zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 19.12.2016, 21:06   #41
Wasserwelt
 
Registriert seit: 01.11.2009
Beiträge: 2.758
Abgegebene Danke: 11
Erhielt: 559 Danke in 466 Beiträgen
Standard

Weshalb sollte man für eine Wasseranalyse bezahlen?

Beim Wasserversorger kostet solch eine Analyse nichts und "vertuschen" kann man das "Ergebnis" auch nicht.

Mit Pferde scheu machen, hat dies meiner Meinung nach überhaupt nichts zu tun. Man will dadurch lediglich "auf Nummer Sicher" gehen.
Wasserwelt ist offline   Mit Zitat antworten
Alt 20.12.2016, 03:06   #42
NebelGeîst
 
Registriert seit: 14.02.2012
Ort: Karlsruhe
Beiträge: 3.134
Abgegebene Danke: 31
Erhielt: 106 Danke in 68 Beiträgen
Standard

Ich kann mir spontan nicht vorstellen, dass Keime aus dem Leitungswasser schuld gewesen sein sollen. Dafür ging es zu schnell und die Symptome passen halt auch gut zu einer Vergiftung und ahand der sonstigen Infos würd ich auch weniger von Krankheit ausgehen.

Falls nichts gefunden wird und das Problem gegebenenfalls nur temporär war demnächst mal zwei Gefäße aufstellen, das eine befüllt mit abgestandenem, über Kohle gefiltertem LW und eins mit nur abgestandenem LW. Beutel frische (!) Daphnien kaufen und auf die beiden Gefäße verteilen. Sollten sich die Daphnien im normalen LW weniger bewegen und/oder schneller sterben, würde ich trotzdem noch nicht an einen Neubesatz denken, zumindest nicht, ohne das LW vorher über Kohle zu filtern.

Es wäre praktisch, wenn dir die Analyse schriftlich zugeschickt werden würde, dann wüsstest du auch, auf was alles beprobt wurde.

Ich drück die Daumen!
NebelGeîst ist offline   Mit Zitat antworten
Sponsor Mitteilung 20.12.2016   #42 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 20.12.2016, 14:57   #43
Mille169
 
Registriert seit: 10.11.2015
Beiträge: 169
Abgegebene Danke: 80
Erhielt: 27 Danke in 22 Beiträgen
Standard

Hallo,

denke auch, dass Keime aus dem LW bzw. deinem Osmosewasser nicht in Frage kommen. Hatte das Problem selbst schon mit einer versifften UO-Anlage. Da hatten sich damals Keime / Bakterien / Pilze hinter der UO-Membran unbemerkt festgesetzt.
Beim Wasserwechsel haben sich dann alle B. Macrostoma und B. Coccina innerhalb von Stunden verabschiedet. Allerdings waren die Tiere verpilzt und hatten keine Anzeichen von Vergiftungen. Siether lasse ich immer 10L aus der UO Anlage ablaufen bevor ich mit abfüllen beginne.

Denke aber nicht, dass das in deinem Fall zutrifft.

VG und alles Gute,

Martin
Mille169 ist offline   Mit Zitat antworten
Alt 21.12.2016, 15:07   #44
Berghobbit
 
Registriert seit: 16.12.2016
Beiträge: 19
Abgegebene Danke: 3
Erhielt: 2 Danke in 2 Beiträgen
Standard

Guten Tag zusammen.

Das Problem bzw. die Ursache scheint gefunden. Und zwar: KUPFER!!!
Die Analyse unseres Wassers hat an der Entnahmestelle im Bad einen erhöhten CU Wert ergeben.

Probe vom 16.12.2017 - CU 0,135 mg/l
Probe vom 17.12.2016 - CU 0,081 mg/l
Probe vom 19.12.2016 - CU 0,059 mg/l

Direkt am Wasserzähler - CU 0,010 mg/l
Probe vom Aquarium 16.12.2016 - CU 0,013 mg/l - hier hatte ich ja aber mit TWW und dem JBL Aufbereiter versucht noch was zu retten bevor ich die Probe genommen hatte. Aufbereiter scheint zu funktionieren.

So wie es scheint wird das Kupfer mit zunehmender Spülung aus den Leitungen gespült. Könnte mir vorstellen, dass der Wert am 15.12., also beim besagten WW noch höher als 0,135 lag. Das Osmosewasser wurde am 13.12. hergestellt, 2 Tage nach dem Rohrbruch. Da hatten wir durch den Lufteinschluss auch recht milchiges Wasser, was aber schnell ausgaste und klar wurde wenn es ein paar Sekunden stand. Werde mir einen CU Test besorgen und das im Auge behalten. Einstweilen bin ich froh das Problem zu kennen und darauf reagieren zu können.

Gruß,
Berghobbit.

Danke: (1)
Berghobbit ist offline   Mit Zitat antworten
Alt 21.12.2016, 19:42   #45
NebelGeîst
 
Registriert seit: 14.02.2012
Ort: Karlsruhe
Beiträge: 3.134
Abgegebene Danke: 31
Erhielt: 106 Danke in 68 Beiträgen
Standard

Nabend,

ja, der Wert wird sicher höher gewesen sein, vermutlich deutlich, aber durch das Verschneiden mit dem Osmosewasser ja um die Hälfte wieder reduziert. Sonst wäre der Tod vermutlich schneller eingetreten.
Die Giftigkeit von Kupfer hängt dabei von verschiedenen Parametern ab, u.a. der Tierart, Mineralgehalt bzw Härte des Wassers, pH, Temperatur, etc. Wenn du beim Test eine Tabelle für die Giftigkeit findest, solltest du die also nicht als allgemeingültig ansehen. Normal sollten die Wasserparameter bei einer solchen Tabelle aber angegeben sein.
Wenn ich das Recht in Erinnerung habe, gibt es allerdings Tests, die auch auf chelatiertes Kupfer anschlagen (z.B. aus Dünger, oder mit Aufbereiter gebundenes), da muss dir aber jemand anderes dann helfen, ich habe keine Ahnung von den verschiedenen Tests und welche auf was anschlagen. Hatte das bei den Kupfertests selbst nur am Rande aufgrund Berichte von anderen mitbekommen. Vielleicht wurde da auch schon nachgebessert, denn chelatiertes Kupfer mit einzurechnen macht wenig Sinn, es sei denn man möchte die Düngung bei den Spurenelementen justieren, was aber die allerwenigsten Aquarianer tun dürften, und das sind dann wohl wenn, eher extreme Aquascaper.

Am besten immer Aktivkohle zu Hause haben. Diese adsorbiert Kupfer ganz gut.
NebelGeîst ist offline   Mit Zitat antworten
Alt 21.12.2016, 20:13   #46
montelino
 
Registriert seit: 17.09.2016
Ort: Großraum Stuttgart
Beiträge: 173
Abgegebene Danke: 48
Erhielt: 12 Danke in 12 Beiträgen
Standard

Hallo,
der Grenzwert liegt bei 2 mg/l. Also 2,000 mg/l. Lt. meinem Wasserversorger habe ich 0,025 mg/l Kupfer. Da ist eine ganz schöne Spanne dazwischen. Ab welchem Wert ist's denn für Fische kritisch, auch wenn's zulässig zu sein scheint?
LG montelino
montelino ist offline   Mit Zitat antworten
Alt 21.12.2016, 21:38   #47
montelino
 
Registriert seit: 17.09.2016
Ort: Großraum Stuttgart
Beiträge: 173
Abgegebene Danke: 48
Erhielt: 12 Danke in 12 Beiträgen
Standard

Hallo,
zum Thema Kupfer nochmal was:
Ich hatte vor einigen Wochen mal kranke Fische, und damals esha2000 ins Becken getan. Das trat hier die Diskussion los, dass das Esha-Zeug Kupfer enthält was ja schlecht für die Schnecken etc. sei. Zwei Wochen danach war die Krankheitswelle überstanden, ich habe auch gelernt, künftig mit Esha2000 viel kritischer umzugehen. Es kam sogar zu einer tollen Schnecken-Vermehrung, das ist ca. 6 Wochen her (wohlgemerkt: 2 Wochen nach der Esha-Anwendung waren die Schnecken da - ich dachte schon, soooo schlimm kann das ja gar nicht sein). Dann ein weiterer kranker Fisch, und diesmal kein Esha2000, nur Hausmittel (wärmer, Salz, Herbstlaub, Zimt, Erlenzapfen) - und dem Fisch ging's wieder besser. Den Schnecken ging's weiter gut.
Dann habe ich vor ca. 3 Wochen - im Hinblick auf mein geplantes größeres Becken, in das ich alles übernehmen möchte, i-wann Anfang nächstes Jahr - von 2 Userinnen schonmal Pflanzen bekommen und in mein bestehendes eingepflanzt.- Auch 3 schöne große Posthornschnecken wurden mir spendiert. Schnecken wurden seit der Pflanzaktion weniger. Zuerst dachte ich, sie sind in den neu gepflanzten Dschungel gekrochen. Aber ich habe geschaut: Nichts. Seit 1 Woche sind die Schnecken komplett weg. Alle tot, auch die großen habe ich nur noch als leere Gehäuse gefunden. Von den kleinen fehlt sogar jede Spur (zersetzen sich die Gehäuse??) - im Kies finde ich fast nichts.

Jetzt zum Thema: Wenn ich immernoch Kupfer seit der Esha-Behandlung im Becken habe, dann muss es im Boden gewesen sein. Kupfer im Wasser und das Esha-Zeug habe ich durch meine häufigen und großen WW angesichts der Krankheit wohl schnell wieder heraus geholt. Da aktuell Nitrit, Ammoniak und Nitrat stabil niedrig sind und waren, und kein Fisch krank, fahre ich wieder normale WW, also wöchentlich 50%. Mir dämmert langsam, die Pflanzaktion wird das alles aufgewirbelt haben, sodass die Schnecken nun ihre Breitseite diesmal abbekommen haben.

Für mich die Schlussfolgerung, das Kupfer sitzt im Boden.

Und der Tipp an Berghobbit: Wasch Deinen Kies.

LG montelino

Danke: (1)

Geändert von montelino (21.12.2016 um 21:59 Uhr) Grund: Rechtschreibfehler
montelino ist offline   Mit Zitat antworten
Alt 22.12.2016, 15:49   #48
montelino
 
Registriert seit: 17.09.2016
Ort: Großraum Stuttgart
Beiträge: 173
Abgegebene Danke: 48
Erhielt: 12 Danke in 12 Beiträgen
Standard

Hallo zusammen,
aufgeschreckt durch's mitlesen und vorher geschilderter Erfahrungen, habe ich mir den JBL-Test geholt. Das Kärtchen mit der Skala war eh schon in meinem Testkoffer enthalten.
Das gibt die Antwort auf meine eigene Frage nach dem tolerierbaren Kupfergehalt: Alles ab 0,1 mg/l CU ist für Zierfische schädlich (also Berghobbit's Messung mit 0,135 mg/l auf jd. Fall!), also auch leider alles, was sich völlig legal innerhalb der Grenzwerte bewegt.

Click the image to open in full size.

Und meine Messung war heute im grünen Bereich. Trotzdem sind die Schnecken weg, seufz.

Beim nächten Wasserwechsel sauge ich vorsichtig Mulm ab und messe das Wechselwasser, bin gespannt, ob dieses "Bodenwasser" dann ausschlägt...

LG montelino
montelino ist offline   Mit Zitat antworten
Alt 22.12.2016, 16:37   #49
NebelGeîst
 
Registriert seit: 14.02.2012
Ort: Karlsruhe
Beiträge: 3.134
Abgegebene Danke: 31
Erhielt: 106 Danke in 68 Beiträgen
Standard

Wie gesagt, pauschal kann man keine Werte angeben, da viele Faktoren mit rein spielen. Und die 0,135mg/l müssten sich ja auf das LW beziehen, es wurde aber mit 50% UO-Wasser verschnitten. Nur dürfte der Kupfergehalt am Vortag bedeutend höher gewesen sein.
Ich hab jetzt nicht die Zeit zu recherchieren, daher meine AUssage nicht einfach ungeprüft übernehmen, aber wenn ich das noch richtig im Kopf habe, steigt die Toxizität von Kupfer für eine gegebene Tierart mit steigender Temperatur, sinkender Wasserhärte und sinkendem pH.

Verwendet man Ionentauscher wie Zeolithe, bergen die auch die Gefahr, gebundene Kationen wieder abzugeben, z.B. während einer Salzbehandlung, wenn ein Überschuss an Na+ im Wasser gelöst ist und dieses andere Kationen aus den Kanälen im Zeolithgitter verdrängt. EasyLife flüssiges Filtermedium ist bspw ein Kandidat, denn der Zeolithstaub setzt sich in den Boden und bleibt, wenn nicht immer gründlich abgesaugt wird, eben auch dort. Das ist auch problematisch bei Medikamenten, wenn der Wirkstoff als Kation vorliegt.
NebelGeîst ist offline   Mit Zitat antworten
Alt 22.12.2016, 16:47   #50
Heikow
 
Registriert seit: 03.02.2011
Ort: Hamburg
Beiträge: 1.969
Abgegebene Danke: 75
Erhielt: 542 Danke in 313 Beiträgen
Standard

Zitat:
Zitat von NebelGeîst Beitrag anzeigen
aber wenn ich das noch richtig im Kopf habe, steigt die Toxizität von Kupfer für eine gegebene Tierart mit steigender Temperatur, sinkender Wasserhärte und sinkendem pH.
Korrekt. Bei sehr weichem, saurem und warmem Wasser darf man dann den Grenzwert gern um eine Kommastelle verschieben.

Zitat:
Verwendet man Ionentauscher wie Zeolithe, bergen die auch die Gefahr, gebundene Kationen wieder abzugeben, z.B. während einer Salzbehandlung, wenn ein Überschuss an Na+ im Wasser gelöst ist und dieses andere Kationen aus den Kanälen im Zeolithgitter verdrängt. EasyLife flüssiges Filtermedium ist bspw ein Kandidat, denn der Zeolithstaub setzt sich in den Boden und bleibt, wenn nicht immer gründlich abgesaugt wird, eben auch dort. Das ist auch problematisch bei Medikamenten, wenn der Wirkstoff als Kation vorliegt.
Das kann man gar nicht oft genug betonen. Zeolith ist ja bereits in aller Munde(Aquarium), ohne dass sich groß Gedanken darum gemacht wird. Sicherlich ein durchaus brauchbares Absorbermedium, aber meines Erachtens nach nichts für den Dauereinsatz zB in nem Außenfilter.
Heikow ist offline   Mit Zitat antworten
Antwort

Stichworte
fischsterben plötzlich, vergiftung

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
nach Umzug: plötzliches Fischesterben KevinT Archiv 2013 3 11.11.2012 13:23
Fischtod nach Teilwasserwechsel Robin Archiv 2011 1 17.03.2011 12:17
Nach Teilwasserwechsel exdortmunder Archiv 2009 3 19.04.2009 20:23
Fischesterben Oaxemer Archiv 2009 4 07.01.2009 14:41
Fischesterben tobias600 Archiv 2001 3 04.11.2001 17:39


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 14:10 Uhr.