Einzelnen Beitrag anzeigen
Alt 07.04.2003, 08:13  
goela
 
Registriert seit: 09.04.2002
Ort: Schweiz
Beiträge: 77
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Algen, wer kann mir helfen?

Hallo Leute,
habe zwei Aquarien. Aufzuchbecken 60Liter, Schaubecken 240Liter.
Wasserwerte beider Becken sind identisch (laut Tropftest), deshalb habe ich diese hier nicht angegeben.

60Liter Becken:
- PowerGlow Beleuchtung
- Eheim Innenfilter
- Kies mit Körnung 1-2mm
- Wurzel und Lavagestein als Einrichtungsgegenstände
- Starke Fiterströmung
- Fischbesatz wenig (nur 4 Guppies)

240LiterBecken:
- Co2 Düngung
- Eheim Aussenfilter
- Triton und Power Glow Röhre
- 2-3mm Körnung
- Wurzel und Lavagestein als Einrichtungsgegenstände
- Leichte Filterströmung
- Fischbesatz normal (kein Überbesatz)

Problem Algen im 240Liter Schaubecken:
- Grüne Panzeralgen (Kleine Grüne Punkte an Scheiben, Blättern)
- Rotalgen? (Blätter der Anubias werden schwarz - zuerst die Panzeralgen, dann werden die Blätter nach und nach schwarz)

Habe schon diverse Foren und Infos im Internet gelesen. Verschiedene Massnahmen durchgeführt (Co2 Düngung, Fe2-Dünung reduziert, erhöht, TWW etc.). Konnte aber die "Plagegeister" nie los werden.
Wenn ich "befallene" Pflanzen ins 60Liter Becken gesetzt habe, verschwanden die Algen - besonders bei den Anubias zu beobachten.

Wer weiss einen Rat?

Meine Vermutungen:
- Andere Lichtverhältnisse? Zu Schwaches Licht?
- Unterschied im Filter (Innenfilter, Aussenfilter)
- Fiterströmung?

Besten Dank
Guido
goela ist offline  
Sponsor Mitteilung 07.04.2003   #0 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge