Einzelnen Beitrag anzeigen
Alt 31.12.2003, 23:45  
Daniela Lorck
 
Registriert seit: 22.09.2001
Ort: Gütersloh
Beiträge: 3.099
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi

Wenn Dein Aquarium jetzt 4 Monate läuft, gehe ich mal davon aus, daß der Nitritwert soweit in Ordnung ist. Mit ein bißchen Übung sieht man es den Fische auch so an. Würde mir da also jetzt nicht den Kopf drüber zerbrechen. E sei den, die Fische zeigen irgendwelches Unbehagen.

Wenn der Sera-Test leer ist, kannst Du Dir immer noch einen besseren Test besorgen.

So jetzt zu den Pflanzen:

Also IMO liegt dein Problem an der Pflanzenauswahl. Du hast Dir nicht gerade die idealsten Pflanzen für den Anfang besorgt. Sprich, gerade die roten Pflanzen sind etws heikel und brauchen oft viel Zeit. Und vorallem viel Licht. Und da kann ein Knackpunkt sein.

Die Echis sind auch nicht gerade ohne. Einfach darum, weil es oft vorkommt, daß sie nicht unter wasser sondern über Wasser gezogen werden. Und dann dauerts oft wesentlich länger, bis sie sich auf die neuen Bedingungen eingestellt haben. In dieser zeit werden die alten Blätter fast immer abgeworfen. Nur brauchen sie auch lange, bis sie wirklich Fuß gepackt haben, da sie eher langsamwachsend sind. da heißt es dann Geduld haben.

Ich würde Dir raten, besorg Dir erstmal möglichst viele schnellwüchsige Arten. Gerade unter den Bundpflanzen findest Du da eine große Auswahl. Und dann warte erst mal noch ein paar Wochen ab.

beste Grüße und guten Rutsch

Dany :-kiss
Daniela Lorck ist offline  
Sponsor Mitteilung 31.12.2003   #0 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge