Einzelnen Beitrag anzeigen
Alt 10.01.2004, 00:45  
Martina H.
 
Registriert seit: 05.05.2003
Ort: Helmstedt
Beiträge: 57
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard 54 Liter als "Quarantäne-Becken"

Das hab ich am 29.12.03 aufgestellt und eingerichtet.

Hallo erst einmal!

Gestern hab ich zwei Fische (einen Labidochromis caeruleus "yellow" und einen Neolamprologus brichardi "Prinzessin von Burundi") reingesetzt. Der Yellow wurde im Großen 375er Becken hoffnungslos gejagt, die Prinzessin versteckte sich nur noch.

Ich habs nicht mehr ansehen können und hab beide gestern (08.01.04) ins neue 54 Liter Becken gesetzt.

Aber ich hab einen Fehler gemacht - ich habe das Wasser aus dem großen Becken ins kleine gebracht, aber keine Filterbakterien oder Mulm mit eingebracht - ich wusste einfach nicht wie.

Daten vom kleinen Becken:

Vollglasbecken 60 x 60 x 30 cm
Abdeckung inkl. 1 x 15 Watt Leuchtrohr und Reflektor
Innenfilter Vita Tech 300 (baugl. mit Eheim 2008)
Vitakraft Regelheizer 50 Watt (Temp. bei 26 Grad)
feiner Quarzsand 7,5 kg (Körnung ? Tüte weggeschmissen)
etwas Lochgestein und 1 Anubias aus dem eingefahrenen Becken

WW: NO3 50 (?!); NO² 0; GH >16; KH 6; pH 7,6; O² 5-8

Wird ein Nitritpeak noch kommen? Ich hab einfach gedacht, dass das mit dem Wasser aus dem anderen Becken und den Steinen sowie der Pflanze klappt... :-?

Nu hab ich seit Mai 2003 ein Aquarium und bin immer noch dummer Anfänger...

Vielen Dank fürs Antworten.
Martina H. ist offline  
Sponsor Mitteilung 10.01.2004   #0 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge