Einzelnen Beitrag anzeigen
Alt 30.12.2001, 22:50  
Andi aus Hilden
 
Registriert seit: 05.06.2001
Ort: 40724 Hilden
Beiträge: 122
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Leute!

Besonders liebe Grüsse an Bongo und HPKrug, die mir so schnell geholfen haben!!!

Nach meinem Totalschaden am 2. Weihnachtstag,
als es mir extrem übel ging, bin ich jetzt wieder gut drauf.
Habe mir am Donnerstag ein komplett neues Paket zusammengestellt.
210 l Panoramabecken (fett verklebt :wink) )
mit Schrank und Abdeckung (von Bioplast, falls das Ding jemand kennt).
Auch den HH Mattenfilter habe ich gebaut, nach Anleitung aus dem Difo. Ich habe einfach den ganzen Mulm aus dem 2211 hinter die Matte gekippt, das solte erstmal genügen.
Eine Frage habe ich dennoch zum HH Filter:
Die Pumpe ist jetzt HINTER der Matte, zieht also Wasser duch die Matte an und bläst es ins Becken zurück. so war es in der Galerie zu sehen. In der Skizze ist die Pumpe jedoch auf der anderen Seite. Was ist denn nun richtig?
Auch den Bodenfluter habe ich verwendet, wenn das nicht funzt kann ich ja immer noch einen Heizstab einbauen. Die toten Kabel würden ja nicht stören.
Bepflanzt wurde Freitag, habe die alten genommen und noch was zugesetzt.
Gestern kamen 10 Otos rein. Die fühlen sich augenscheinlich pudelwohl. Habe sie übrigens diesmal woanders geholt (Ichthyo !!)
Mit den anderen Fischen warte ich bis Anfang Feb.

Zur Ichthyo: habe den Link von HP benutzt, die Punkte sind weg. Ausserdem hat mir der Händler mit den Ichthyofischen Nachlass gegeben, als kleine Entschädigung.

Wenn sich was tut werde ich Bongo´s Wusnsch nochmal nachkommen und mich melden.

Danke nochmal,
Gruss Andi

Andi aus Hilden ist offline  
Sponsor Mitteilung 30.12.2001   #0 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge