Einzelnen Beitrag anzeigen
Alt 31.03.2011, 19:32  
Kulturchaotin
 
Registriert seit: 02.03.2011
Ort: Kiel
Beiträge: 90
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von Diskus1996 Beitrag anzeigen
hallo,
ICH vermute das sich der kram verpilzt hat.
Hattest du den Kies ausgewaschen als du ihn reingetan hast?

Das ist aber nicht weiter schlimm.
Seit wann läuft denn nun das becken?

mfg

ach, und wie groß ist eig. das becken?
Danke für deine schnelle Antwort!

Nein, ich gestehe, ich habe den Kies zuvor nicht ausgewaschen.
Ein Mitarbeiter ausm Zooladen, wo ich den Kies gekauft hatte, hatte mir gesagt, dass ich den Kies auswaschen soll, damit er sauber wird, er meinte, da müsste ich auch nicht so doll waschen, da es gefärbter Kunststoffkies ist.
Ich hab angefangen, den auszuwaschen und das Wasser, was bei raus kam, war immer noch klar und ohne jeden Dreck. Also dachte ich, der Kies ist ja sauber, brauchst du nicht mehr auswaschen.

Stellt das jetzt ein großes Problem für mich dar?

Das Becken läuft seit dem 12.3.2011, da habe ich es befüllt, paar Tage später kamen die Wurzeln rein und ne Woche später die Pflanzen.

Das Becken hat 200 Liter (100x40x50)

Was heißt denn "nicht so schlimm"?
Wie kriege ich das weg? Durch den Wasserwechsel, wie mir heute empfohlen wurde?

LG

Jennifer
Kulturchaotin ist offline  
Sponsor Mitteilung 31.03.2011   #0 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge