Einzelnen Beitrag anzeigen
Alt 05.01.2015, 18:11  
Khaleesi
 
Registriert seit: 10.12.2014
Ort: Niederrhein
Beiträge: 65
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

So, bin gerade nach Hause gekommen und es war wirklich "Alarm" im Becken (siehe Bilder).

Bei den Wasserwerten bin ich hinten rüber gefallen:

NO3 : 100
NO2: 5
GH: 8
KH: 3
pH: 6,8
Cl2: 0

Hatte ja gestern den NPK Dünger benutzt (1 Tropfen!) und rief entsetzt meinen Freund an von dem ich eben diesen geliehen hatte. Ihm fiel daraufhin ein, dass er in die Verpackung Wasseraufbereiter gegeben hatte (Dünger war leer, Packung ausgespült und Aufbereiter rein)

Woher kommen dann bitte diese Werte? Nitritpeak ok, aber Nitrat?! Gestern waren die Werte noch i. O.

Habe jetzt einen 70%igen WW gemacht und jetzt blubbern die Pflanzen wie verrückt. Werde gleich erstmal dem Garnelen Shop bitten, mit dem Versand der armen Tiere zu warten

Was kann das nur sein? Soll ich die abgeschnittene Echinodrus rauswerfen? Fault die Wurzel?! Bio Co2 Anlage zeigt auch noch keine Regung

So habe ich mir meinen Wiedereinstieg nicht vorgestellt
Angehängte Grafiken
Dateityp: jpg IMG_0096.jpg (64,1 KB, 18x aufgerufen)
Dateityp: jpg IMG_0095.jpg (39,4 KB, 19x aufgerufen)
Dateityp: jpg IMG_0093.jpg (46,4 KB, 18x aufgerufen)
Khaleesi ist offline   Mit Zitat antworten
Sponsor Mitteilung 05.01.2015   #0 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge