Einzelnen Beitrag anzeigen
Alt 11.04.2016, 14:31  
Schneewitchen
 
Registriert seit: 30.10.2014
Ort: Bonn
Beiträge: 2.038
Abgegebene Danke: 399
Erhielt: 269 Danke in 179 Beiträgen
Standard

Huhu!

Ihr seid nicht die Einzigen bei denen ich Schuld bin... Habe auch schon einen Aquarianer angesteckt der es live gesehen hat.

In dem Becken, habe ich seltsamer Weise garkeine Algen Probleme - trotz der langsamwachsenden Pflanzen. Die Anubias hatte ich komplett von ner Becken Auflösung bekommen, die komplette Menge für 15€ (Ebay Kleinanzeigen lohnen sich). Die waren anfangs voll mit Algen, die aber ohne Zutun verschwunden sind. Dann habe ich das Javamoos aus meinem 240l Becken hier reingetan, auch das war komplett veralgt - nun nix mehr. Keine Ahnung ob es an den Garnelen liegt oder an den Wasserlinsen, läuft in jedem Fall herrlich unproblematisch.

Gestern vergessen zu schreiben, die BlackRose Garnelen sind ins 240l Becken umgezogen. Waren nun locker 200+.
Eigentlich hatte ich die Hummeln fürs große gekauft, mich dann aber spontan unentschieden. Da es von ihnen ja nur 20 Stück sind würde ich da im Großen nicht viel von haben.
Das Rausholen ging recht unproblematisch da man die Bepflanzung ja mit der Wurzel zusammen rausnehmen kann. Haben zu zweit eine Stunde lang Garnelen gekeschert und die ganz Kleinen zusammen mit dem Mulm abgesaugt und rüber gesetzt.

Bin gespannt wie die Hummelgarnelen sich einleben, laut Internet sollten meine Wasserwerte grob passen... Die sind einfach total süß, hoffe sie bilden eine stabile Population und ich habe lange was von ihnen
Schneewitchen ist offline   Mit Zitat antworten
Sponsor Mitteilung 11.04.2016   #0 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge