Einzelnen Beitrag anzeigen
Alt 21.05.2016, 14:59  
Kirschblatt
 
Registriert seit: 19.05.2016
Beiträge: 59
Abgegebene Danke: 15
Erhielt: Ein Danke in einem Beitrag
Standard Blaualgen im eingefahrenen Becken

Folgende Angaben ermöglichen eine zeitnahe und umfassende Antwort deiner Frage. Bitte trage unterhalb der Punkte deine Werte ein:

Hallo ihr lieben. Folgendes Problem möchte ich euch als nächstes beschreiben. Danke fürs Lesen und Gedanken machen schon mal im Voraus.

Grundlegende Beschreibung des Problems:
Antwort: Blaualgen, die sich nicht nachhaltig entfernen lassen - das schon seit einem guten halben Jahr. Das Becken ist vorher fast ein Jahr ohne Blaualgen gelaufen. Ohne, dass ich etwas verändert habe (könnte mich an nichts erinnern), traten diese dann plötzlich auf. Zunächst nur in den Wurzeln von Froschbiss, den ich dann nach und nach entfernen musste. Daraufhin breiteten sich die Blaualgen überall hin aus.

Wurden in letzter Zeit Veränderungen am Becken durchgeführt (Technik, Düngung, Besatzerweiterung, etc.)?
Antwort: Ja, das Becken musste vor einigen Tagen komplett aus- und wieder eingerichtet werden. Bei der Gelegenheit wurden veralgte Pflanzen rigoros aussortiert, die Scheiben geschrubbt und der Sand von allen Blaualgen befreit. So gesehen, ist es zwar nicht 100% eingefahren, aber die Algen sind schon viel länger da.
Die Hoffnung war, dass nach der Neueinrichtung die Algen wegbleiben. Sind aber jetzt schon wieder da. Zwar nur in Ansätzen, aber es wird sicher mehr... Jetzt sind sie in den Wurzeln des Microsorum pteropus, an kleinen Stellen auf dem Kies. Habe heute alles abgesaugt, aber so soll es nicht weitergehen.

Größe des Beckens:
Antwort: 240l passen ohne Einrichtung etwa rein, mit Einrichtung ca 180-200l

Maße des Beckens (L x B x H):
Antwort: 120x40x45cm, die Ecken vorn sind abgekantet.

Bodengrundaufbau und Einrichtung:
Antwort: heller Sand als Bodengrund, Einrichtung besteht aus großen, zT selbst gesammelten Wurzeln und Bepflanzung (Vallisneria, Microsorum pteropus in der dunkleren Ecke, Echinodorus 'Kleiner Bär', Helantium tenellum, Kirschblatt und einige weitere Pflanzen auf der hellen Seite)

Beleuchtung (Art und Dauer, Reflektoren, welche Lampen sind im Einsatz?): 2 T5 Leuchtstoffröhren, welche genau, weiß ich leider nicht. Beleuchtet wird von 9.30 Uhr bis 20.30 Uhr. Die 'helle' Seite des Beckens ist auch mit Reflektoren ausgestattet.
Antwort:

Filterung (welcher Filter, welche Filtermedien?):
Antwort: Fluval105 Außenfilter mit Filterschwämmen, Filterwatte und diesen porösen Röllchen für Bakterien... Läuft nicht auf vollem Durchlass, ca. auf der Hälfte. Und ein Fluval U2 Innenfilter mit den gleichen Filtermaterialien.

Wasserwechsel (Wie oft und wie viel?):
Antwort: Wöchentlich ca 1/3 bis 1/2

Düngung (Angaben zum Dünger, Hersteller, Wie oft und welche Menge wird gedüngt?):
Antwort: Ich habe schon alles probiert: Düngergaben erhöhen, Dünger wechseln, momentan dünge ich nicht, da auch die CO2-Anlage ausgefallen ist. Die Blaualgen sind aufgetreten, als ich ganz regelmäßig wöchentlich gedüngt habe und die Pflanzen super wuchsen...

(Eisen-)Düngekugeln sind im Einsatz


Ist eine CO2 Anlage im Einsatz (BioCO2 oder Druckgasanlage)?

Antwort: Nein, die Algen waren aber schon da, als die Druckggasanlage noch in Betrieb war.

Wie sind deine Wasserwerte?
Temperatur: momentan 23. Heizer ist auf 20 eingestellt
ph-Wert: 6,5 bis 7
kh-Wert: 3
NO3 Wert (Nitrat): 0
NO2 Wert (Nitrit): 0
PO4 Wert (Phosphat): heute 0,5; gewöhnlich 0
Fe-Wert (Eisen): 0
Möglichst bitte auch die Ausgangswerte des Leitungswassers angeben!


Bepflanzung des Aquariums (bepflanzte Grundfläche in %, Pflanzenliste): momentan ist leider recht wenig bepflanut, ca 30%, aber früher, als die Algen zuerst kamen, waren es locker 75% oder mehr.
Antwort:

Besatz (Art und Anzahl der Tiere):
Antwort: TDS, einige Posthorn - und Blasenschnecken
2 Aequidens neon blue
3 Schwarze Phantomsalmler
5 Metallpanzerwelse

Was und wie wird gefüttert?
Antwort: eher unregelmäßig so viel wie in 2 Minuten auf einmal gefressen wird. Abwechselnd Trockenfutter, Flockenfutter, gefriergetrocknetes, Frostfutter, Lebendfutter...

Waren schon Algenmittel im Einsatz (wenn ja, welche?)
Antwort: nein. Ich musste aber schon mit baktopur behandeln, was die Cyanobakterien wenig interessiert hat.

Bild vom gesamten Becken und ggf. der Problemzonen bitte anhängen!
Bild kommt später, bin mir noch nicht sicher, wie das funktioniert...

Ich habe einige Theorien aufgestellt:
Zu viel Filterung--> warum kamen die Algen dann so spät?
Zu viel Licht --> war bis jetzt eigentlich der Meinung, dass fast immer mehr geht, locker bis 12h, aber hier im Forum habe ich anderes gelesen. Außerdem traten die Algen ja erst nach einem Jahr mit der Beleuchtung auf.
Zu wenig Nitrat --> wenn es das sein kann, wie kriege ich Nitrat ins Becken? Unser Leitungswasser hat kaum was und alle Dünger, die ich sehe werben groß mit Nitratfreiheit

Ich bin ja mal gespannt, was ihr sagt...

Und noch eine Frage: Können Cyanobakterien für Fischkrankheiten mitverantwortlich sein? Das heißt, schwächen sie die Fische oder schaden ihnen in irgendeiner Weise?

Vielen Danke und liebe Grüße
Kirschblatt
Kirschblatt ist offline   Mit Zitat antworten
Sponsor Mitteilung 21.05.2016   #0 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge