Einzelnen Beitrag anzeigen
Alt 17.06.2019, 20:43  
Otocinclus2
 
Registriert seit: 11.07.2015
Beiträge: 1.992
Abgegebene Danke: 416
Erhielt: 1.187 Danke in 686 Beiträgen
Standard

Zitat:
Zitat von David Teichfloh Beitrag anzeigen
- Motor: DAS ist der Schwachpunkt des Filters!
a) er ist "kopfüber" eingebaut. Das heißt, der Impeller zeigt nach unten und "hängt" damit in dem Magnetfeld. Keine so gut Idee - meine ich. In der Anfangszeit rasselte der Impeller, da er auf dem Innenteil des Motors aufsaß
Hallo David,

von Motorfiltern kenne ich es eigentlich gar nicht anders, als dass der Impeller "hängt" - egal, ob Innen- oder Außenfilter.

Bei allen Motorfiltern von Eheim, die ich früher hatte, "hing" der Impeller.
Bei den Filtern von Fluval, die ich schon seit Jahren im Betrieb habe, ist es ebenso.

Hab gerade mal spaßeshalber bei Sera (deren Filter hatte ich noch nie) nachgeschaut. Zumindest bei den aktuellen Biofil-Filtern "hängt" der Impeller. Schau mal hier:
https://cdn.sera.de/fileadmin/user_u...00_09_2017.pdf

Auf den Seiten 2 und 3 der Anleitung sind die Filter Biofil 800 und 1200 in Schnittbildern dargestellt, mit allen Einzelteilen. Die Impeller sind jeweils in einem Kreis vergrößert dargestellt (mit den Kennziffern 1.13 bis 1.14). Die "hängen"! Magnet oben, Impeller unten. Wie schon gesagt: Ich kenn es auch gar nicht anders von Motorfiltern - zumindest bei den Modellen, mit denen ich bislang zu tun hatte.

Zitat:
Zitat von David Teichfloh Beitrag anzeigen
b) im Motor wird das Wasser 3x um 90Grad umgelenkt. Das schafft Widerstände. Zudem sind die Öffnungen nicht groß (ca. 20x4 mm) und sind schlecht zu reinigen. Sie setzten sich zuerst zu.
Das mag sein, dass da unnötigerweise etwas "verkompliziert" wurde. Das kann ich mangels eigener unmittelbarer Anschauung aber nicht beurteilen.
Schreib doch mal einfach JBL an und schilder den Sachverhalt. Du bekommst bestimmt eine Antwort von denen - ist jedenfalls meine Erfahrung.
Zitat:
Zitat von David Teichfloh Beitrag anzeigen
Da hilft nur ein Ausspülen mit kräftigem, heißem Wasserstrahl!
Hmmm... Kräftiger Wasserstrahl ist sicher ok, warmes Wasser wohl auch. Aber allzu heißes Wasser würde ich nicht nehmen - dafür sind die Bauteile wohl kaum ausgelegt. Zumindest auf Dauer könnte sich da was verziehen oder womöglich sogar spröde werden, und dann kannst du das ganze Teil in die Tonne kloppen.


Gruß
Otocinclus2

Danke: (2)
Otocinclus2 ist offline   Mit Zitat antworten
Sponsor Mitteilung 17.06.2019   #0 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge