Einzelnen Beitrag anzeigen
Alt 18.04.2021, 15:55  
Skakkraks
 
Registriert seit: 12.02.2013
Ort: Flensburg
Beiträge: 757
Abgegebene Danke: 54
Erhielt: 56 Danke in 33 Beiträgen
Standard

Hallo,

Ich habe beide Becken neu aufgesetzt, alles ausgeräumt, den Sand heiß und Filter heiß ausgewaschen, dann alles trocken stehengelassen für 3 Wochen.
Dann habe ich sicherheitshalber alles mit Essigessenz gewischt und mit hoher Dosis Erlenzapfen im Wasser, aber ohne Sand, alles laufen lassen.
Dann das 300er neu eingerichtet, einige afrikanische Buntbarsche eingesetzt und schnell gemerkt sie scheuern sich, aber nur am Sand.

Sonst nichts zu sehen- sie fressen normal, kein Flossenklemmen, kein Verstecken.
Ich dachte es liegt am neuen Wasser, also 1g/l Salz dazugegeben.
Das brachte nichts.
Daraufhin Wasseraufbereiter, der auch nichts brachte.
Es scheint also eine Krankheit zu sein.

Dann entdeckte ich an der Rückenflosse eines Fischs ein ca. 2 mm langes und 0,5 mm breites, weißliches Stäbchen , das nur mit seiner Stirnseite fest an der Flosse hing.
Mir kamen Hautwürmer in den Sinn und ich besorgte Tremazol, was aber auch keine Besserung brachte.
Nun sah ich eben dass ein Fisch an der Rückenflosse einen schwarzen Fleck von 4x1mm hat.
Bin ratlos- was kann das sein?

Anbei ein Bild mit dem Anhängsel in der hinteren Rückenflosse.
Sobald die Krankheit erfolgreich behandelt ist, kommen die Fische in ein 375-Literaquarium.

Temperatur: 24 Grad
pH- Wert: 7,9
GH: 8 Grad
Nitrat: 10mg/l
Nitrit: n.n.

Gruß
Angehängte Grafiken
Dateityp: jpg Screenshot_20210418-154146_Video Player.jpg (40,0 KB, 7x aufgerufen)

Geändert von Skakkraks (18.04.2021 um 16:01 Uhr)
Skakkraks ist offline   Mit Zitat antworten
Sponsor Mitteilung 18.04.2021   #0 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge