zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

Antwort
 
Themen-Optionen
Alt 17.10.2014, 09:55   #1
bigbird6696
 
Registriert seit: 28.01.2013
Ort: Bacolod Philippinen
Beiträge: 70
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Algen Problem nach Neueinrichtung

Folgende Angaben ermöglichen eine zeitnahe und umfassende Antwort deiner Frage. Bitte trage unterhalb der Punkte deine Werte ein:

Grundlegende Beschreibung des Problems:
Antwort:
Nach kompletter Neueinrichtung, mit Einbau HMF und vielen Pflanzen nach 2 Wochen grünes Wasser und viele Algen.
Wurden in letzter Zeit Veränderungen am Becken durchgeführt (Technik, Düngung, Besatzerweiterung, etc.)?
Antwort:
Alles neu, HMF, Kies, Sand, Wurzeln und Stein
Größe des Beckens:
Antwort:
122 x 46 x 52 (LxTxH) 290 Liter

Bodengrundaufbau und Einrichtung:
Antwort:
60% Kies und 40% Sand
Beleuchtung (Art und Dauer, Reflektoren, welche Lampen sind im Einsatz?):
Antwort:
4 x T5 mit Reflektoren 10 Stunden pro Tag
Filterung (welcher Filter, welche Filtermedien?):
Antwort:
Neuer HMF mit 800 l/Stunde Pumpe
Wasserwechsel (Wie oft und wie viel?):
Antwort:
pro Woche ca. 50%
Düngung (Angaben zum Dünger, Hersteller, Wie oft und welche Menge wird gedüngt?):
Antwort:
Bisher kein Dünger

Ist eine CO2 Anlage im Einsatz (BioCO2 oder Druckgasanlage)?

Antwort:
noch nicht, es soll aber eine Bio Co2 Anlage kommen.
Wie sind deine Wasserwerte?
Temperatur: >28°C, kein Heizer, ist "Raumtemperatur" Philippinen
ph-Wert:7,5
kh-Wert:>13°
NO3 Wert (Nitrat):
NO2 Wert (Nitrit):
PO4 Wert (Phosphat)
Fe-Wert (Eisen):
Möglichst bitte auch die Ausgangswerte des Leitungswassers angeben!


Bepflanzung des Aquariums (bepflanzte Grundfläche in %, Pflanzenliste):
Antwort:
ca.50% bepflanzt, siehe Foto
Besatz (Art und Anzahl der Tiere):
Antwort:
4 Schwertträger, 4 Sterbai's, viele Blasenschnecken und die bestellten 8 Rennschnecken und 4 PHS
nach einer Woche kamen noch 6 kleine Panzerwelse dazu
Was und wie wird gefüttert?
Antwort:
Flocken, Welstabs, Grandulat und getrocknete Tubifex
Waren schon Algenmittel im Einsatz (wenn ja, welche?)
Antwort:
Nein
Bild vom gesamten Becken und ggf. der Problemzonen bitte anhängen!

Die ersten 2 Wochen nach Neueinrichtung war noch alles OK, nur viele Schwebeteilchen im Wasser, was ich aber auf den neuen HMF geschoben habe und hoffe das es besser wird.So sah das Becken aus bevor ich nach Korea bin:

Click the image to open in full size.

Click the image to open in full size.

Click the image to open in full size.


Und dann habe ich nach einer Woche dieses Foto von meiner Familie bekommen:

Click the image to open in full size.

Es wurde daraufhin 2 x 50% Wasser gewechselt, es ist aber nicht wirklich besser geworden.
Angehängte Grafiken
Dateityp: jpg aqua 1.jpg (51,3 KB, 45x aufgerufen)
Dateityp: jpg aqua 2.jpg (66,0 KB, 46x aufgerufen)
Dateityp: jpg aqua 3.jpg (89,8 KB, 45x aufgerufen)
Dateityp: jpg IMG_20140927_122645.jpg (30,8 KB, 44x aufgerufen)
bigbird6696 ist offline   Mit Zitat antworten
Sponsor Mitteilung 17.10.2014   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 17.10.2014, 10:18   #2
bigbird6696
 
Registriert seit: 28.01.2013
Ort: Bacolod Philippinen
Beiträge: 70
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

nach meiner Rückkehr aus Korea habe ich gleich 70 % QWasser gewechselt und Algen abgesammelt, es sah schon etwas besser aus.

Click the image to open in full size.

Click the image to open in full size.

Click the image to open in full size.

Ach, und hier sieht man die Eier der Rennschnecken, die sind aber wirklich hartnäckig, ich weiß nicht wie ich die wegbekommen kann, muß die Rennschnecken wohl doch wieder abgeben, obwohl sie sehr schön sind.

Click the image to open in full size.

Ich glaube das Hauptproblem war das die Zeitschaltuhr fürs Licht ausgefallen war und somit die Beleuchtung sehr lange an war, die Beleuchtung wurde später von Hand ein und aus geschaltet

Es sind immer noch viele Schwebeteilchen im Wasser und ich habe die Befürchtung das die verwendete Filtermatte zu grob ist oder dauert es doch sooo lange bis der HMF richtig anfängt zu filtern?

Nachdem man auch wieder etwas tiefer ins Wasser schauen konnte habe ich dieses enddeckt:

Click the image to open in full size.

Es sieht mir nach einer Libellenlarve aus, zur Sicherheit habe ich sie rausgefischt und ist draußen in einer Wanne mit den restlichen Pflanzen die nicht mehr ins Becken gepasst haben.

Click the image to open in full size.

Gruß
Swen
Angehängte Grafiken
Dateityp: jpg aqua 5.jpg (31,1 KB, 50x aufgerufen)
Dateityp: jpg aqua 6.jpg (57,9 KB, 50x aufgerufen)
Dateityp: jpg aqua 7.jpg (41,3 KB, 49x aufgerufen)
Dateityp: jpg aqua 8.jpg (40,8 KB, 49x aufgerufen)
Dateityp: jpg aqua 9.jpg (51,8 KB, 48x aufgerufen)
Dateityp: jpg aqua 10.jpg (27,7 KB, 48x aufgerufen)
bigbird6696 ist offline   Mit Zitat antworten
Alt 17.10.2014, 20:38   #3
Shar
 
Registriert seit: 26.03.2014
Ort: Bayern
Beiträge: 1.833
Abgegebene Danke: 212
Erhielt: 306 Danke in 193 Beiträgen
Standard

Servus.

Würde auch auf eine Libellenlarve tippen.

@Algen/Bakterienblüte (trübes Wasser):
Öfters größere WW machen. Also mindestens 70-80% (oder mehr) und dies nicht nur einmal die Woche.
Beleuchtung deutlich reduzieren. Maximal 8 oder noch besser auf 6 oder 7 Std. gehen.

@Rennschnecken: Das ist mit ein Grund, warum ich keine im AQ habe. Schau dir mal die Geweihschnecken an. Entgegen den Rennschnecken verschwinden deren Gelege von alleine, die Schnecken gehen nicht auf Erkundungstour und vermehren sich im Süßwasser nicht.


Grüße ~Shar~
Shar ist offline   Mit Zitat antworten
Sponsor Mitteilung 17.10.2014   #3 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Algen Problem nach Lichtbalken wechsel. oozwergoo Algenhilfe 4 16.10.2014 20:12
Algen nach Neueinrichtung sukraM Archiv 2009 5 18.01.2009 23:04
Algen nach Neueinrichtung Kobold Archiv 2003 3 16.11.2003 16:32
Fischbesatz nach Neueinrichtung? seb-merz Archiv 2002 4 29.03.2002 18:11
Algen nach der Neueinrichtung! Trotzdem Fische einsetzen? stefanburghardt Archiv 2001 3 30.08.2001 19:19


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 21:07 Uhr.