zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

Antwort
 
Themen-Optionen
Alt 06.03.2015, 15:14   #1
JRatte
 
Registriert seit: 18.09.2014
Beiträge: 21
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Grüne Punkt Alge auf Pflanzen und Scheiben

Folgende Angaben ermöglichen eine zeitnahe und umfassende Antwort deiner Frage. Bitte trage unterhalb der Punkte deine Werte ein:

Grundlegende Beschreibung des Problems:
Antwort:Grüne Punkt Alge auf Pflanzen und Scheiben.
Ich habe vor ca. 2-3 Wochen angefangen mit CO2 zu düngen da ich gelesen hab das es daran liegen könnte. PO4 gemessen, das war aber in unteren Bereich. Jetzt nochmal gemessen und gesehen das Posphat jetzt bei ~0,8 liegt. Könnte dass das Problem sein?


Wurden in letzter Zeit Veränderungen am Becken durchgeführt (Technik, Düngung, Besatzerweiterung, etc.)?
Antwort: Zur Bekämpfung mit CO2 Dünung begonnen (vor 2-3 Wochen)

Größe des Beckens:
Antwort: 120l

Maße des Beckens (L x B x H):
Antwort: 80x40x40

Bodengrundaufbau und Einrichtung:
Antwort: JBL Sansibal Black Wurzel & Deko (Totenkopf)

Beleuchtung (Art und Dauer, Reflektoren, welche Lampen sind im Einsatz?):
Antwort: 9 Stunden, keine Reflektoren, 2xOsram 18w (1xWarm White & 1xFluora [Aquarienlampe])

Filterung (welcher Filter, welche Filtermedien?):
Antwort: Eheim Biopower 200, Standart Filtermedien

Wasserwechsel (Wie oft und wie viel?):
Antwort: 1xwöchtentlich 30-50% davon 90% Osmosewasser

Düngung (Angaben zum Dünger, Hersteller, Wie oft und welche Menge wird gedüngt?):
Antwort: die gewechselte menge Wasser wird mit JBL Ferropol gedüngt. Heißte 1x wöchentlich ca. 15ml


Ist eine CO2 Anlage im Einsatz (BioCO2 oder Druckgasanlage)?

Antwort: seit Kurzem eine Bio-CO2 Anlage (Eigenbau)

Wie sind deine Wasserwerte?
Temperatur:24.5
ph-Wert:~7
kh-Wert: ~6
NO3 Wert (Nitrat): ~25
NO2 Wert (Nitrit): 0
PO4 Wert (Phosphat): 0,8
Fe-Wert (Eisen): kein Test
Möglichst bitte auch die Ausgangswerte des Leitungswassers angeben!


Bepflanzung des Aquariums (bepflanzte Grundfläche in %, Pflanzenliste):
Antwort: +50% (siehe Foto)

Besatz (Art und Anzahl der Tiere):
Antwort: 10 Neonsalmler
5 Leopardpanzerwelse
3 Antennenwelse
5 Amarogarnelen
ca. 10 Guppys (erst ca. 4 Monate) + 1 Weibchen (ausgewachsen)
3 Purpurprachtbarsche (ca. 6 Monate alt)


Was und wie wird gefüttert?
Antwort: Flocken-, Frostfutter und Tabletten
mehrmals täglich (aber wenig) alle 2 Tage Frost.
So. Fastentag


Waren schon Algenmittel im Einsatz (wenn ja, welche?)
Antwort: Nein

Bild vom gesamten Becken und ggf. der Problemzonen bitte anhängen!
Click the image to open in full size.
Click the image to open in full size.
Click the image to open in full size.
Click the image to open in full size.

Geändert von JRatte (06.03.2015 um 15:20 Uhr) Grund: Foto funktionierten nicht...
JRatte ist offline   Mit Zitat antworten
Sponsor Mitteilung 06.03.2015   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 06.03.2015, 21:07   #2
Shar
 
Registriert seit: 26.03.2014
Ort: Bayern
Beiträge: 1.833
Abgegebene Danke: 212
Erhielt: 306 Danke in 193 Beiträgen
Standard

Servus.

Reduziere mal als erster (und kostengünstiger) Versuch die Beleuchtungsdauer um eine Stunde.

Wie lange läuft das Becken schon?
Wie sind die Wasserwerte deines Wasserversorgers?


Grüße ~Shar~
Shar ist offline   Mit Zitat antworten
Alt 07.03.2015, 10:07   #3
JRatte
 
Registriert seit: 18.09.2014
Beiträge: 21
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Beleuchtung wird auf 8 Stunden Reduziert.
Ich hab auch ein paar Schwimmpflanzen bestellt um die Beleuchtung so etwas zu "dimmen".

Das Wasser vom Versorger ist sehr hart. Deswegen geb ich hauptsächlich Osmosewasser ins AQ."Das geförderte Wasser im Gemeindegebiet hat den Wasserhärtegrad 18,3 (Wasserhärtebereich 3)."

Wasseranalyse vom Versorger (PDF) bevor ich jetzt alles abschreib

Ich hab gestern auch nochmal PO4 beim Leitungswasser gemessen = >0.02

Ist der Phosphat wert von 0.8 bedenklich oder noch in Ordnung?

edit: Ich hab das Becken vor einem 3/4 Jahr übernommen. Davor ist es schon einige Jahre gelaufen...

Geändert von JRatte (07.03.2015 um 10:26 Uhr)
JRatte ist offline   Mit Zitat antworten
Alt 07.03.2015, 10:57   #4
Naralo
 
Registriert seit: 22.02.2014
Beiträge: 445
Abgegebene Danke: 0
Erhielt: Ein Danke in einem Beitrag
Standard

Punktalgen deuten meist auf ein Problem mit dem Phosphat hin. Optimalerweise sollte es bei 0,10 mg/l liegen.

Auf die Beleuchtung würde ich es weniger schieben. Im gegenteil, ich würde die keinesfalls reduzieren wenn du CO² einsetzt.Wenn ich mir deine Pflanzen aber so ansehe ist Phosphat nicht dein einziges Problem. Anhand der Bilder besteht noch ein Stickstoffmangel.
Naralo ist offline   Mit Zitat antworten
Alt 07.03.2015, 12:07   #5
JRatte
 
Registriert seit: 18.09.2014
Beiträge: 21
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

also nen umfassenderen Dünger besorgen?
also mit Phosphat und Stickstoff? Oder erstmal Stickstoff testen?

Was sollte ich den regelmäßig düngen? Könnt ihr mit mal Tipps geben was ich an Produkten haben sollte und wie oft ich diese Düngen sollte?

Jetzt hab ich entdeckt das ich auch Ansätze von Pinselalgen o.ä. an manchen Blattern hab.
JRatte ist offline   Mit Zitat antworten
Alt 07.03.2015, 12:41   #6
Naralo
 
Registriert seit: 22.02.2014
Beiträge: 445
Abgegebene Danke: 0
Erhielt: Ein Danke in einem Beitrag
Standard

Du musst erst einmal rausfinden wie die Werte im Aquarium aussehen. Die Werte vom Versorger sind allenfalls als Anhaltspunkte sinnvoll. Im Aquarium sind die Werte aber immer anders.
Naralo ist offline   Mit Zitat antworten
Alt 07.03.2015, 13:38   #7
JRatte
 
Registriert seit: 18.09.2014
Beiträge: 21
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

das heißt ich besorg mir n Stickstoff test ... richtig?

gib mir ne Einkaufsliste
JRatte ist offline   Mit Zitat antworten
Alt 07.03.2015, 14:03   #8
Shar
 
Registriert seit: 26.03.2014
Ort: Bayern
Beiträge: 1.833
Abgegebene Danke: 212
Erhielt: 306 Danke in 193 Beiträgen
Standard

Servus.

Die Wasserwerte, die du oben angegeben hast sind doch die gemessenen Werte aus deinem AQ?! Zumindest habe ich das so verstanden und wenn das zutrifft und die Werte zumindest einiger Maßen stimmen, hast du sicherlich kein Stickstoffmangel im Wasser.

Das Phosphat niedriger sein darf, da stimme ich auf jeden Fall zu.

Auf Basis dessen halte ich eine Düngung mit Makros hier als den falschen Weg, der das Problem m.E. nur verstärken wird.

Zitat:
Zitat von Naralo Beitrag anzeigen
Im gegenteil, ich würde die keinesfalls reduzieren wenn du CO² einsetzt.
Sehe ich nicht unbedingt so.


Grüße ~Shar~
Shar ist offline   Mit Zitat antworten
Alt 07.03.2015, 16:03   #9
JRatte
 
Registriert seit: 18.09.2014
Beiträge: 21
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Ja die Werte sind die die ich aktuell im AQ hab. Ich muss aber dazu sagen das ich mit Teststreifen messe und die nicht so genau abzulesen sind... (außer PO4)

Sollte ich evtl. weniger Osmosewasser zugeben? Filtert die Anlage auch das gute Zeug raus? Also mehr normales Leitungswasser auch wenn das so Hart ist?

Kann ich überhaut etwas machen? wenigstens ausprobieren?

Ich lass jetzt mal die Beleuchtungsdauer auf 8 Stunden und häng in der Nacht die CO2 Anlage ab. Am Montag schau ich mal in den Zooladen nach einem Stickstoff Test um Gewissheit zu haben ...

Gegen den Phosphat Überschuss hilft wahrscheinlich nur Wasserwechseln?
JRatte ist offline   Mit Zitat antworten
Alt 08.03.2015, 13:02   #10
Shar
 
Registriert seit: 26.03.2014
Ort: Bayern
Beiträge: 1.833
Abgegebene Danke: 212
Erhielt: 306 Danke in 193 Beiträgen
Standard

Servus.

Vorab noch als Info, weil du bei der Bepflanzung "+50%" angegeben hast. Dein Becken, soweit auf den Bildern ersichtlich, hat keine 20%.

Wie verfütterst du eigentlich das Frostfutter?

Wenn der Messwert für PO4 im Leitungswasser stimmt, dann hilft häufigeres Wechseln des Wassers. Alternativ gäbe es spezielles Phosphat-Filtermaterial. Bevor man so etwas verwendet (was auch an und ab getauscht werden muss) sollte man meiner Meinung nach das Problem erst versuchen, anders zu lösen.

Ein gleichmäßigeres Mischungsverhältnis sollten die Tiere in deinem AQ normal ab können - hierzu aber bitte im Forum unter "Fische" oder "Einsteiger" nochmal nachfragen, wie diejenigen mit deiner Wasserhärte zurecht kommen.
Ob die Purpurprachtbarsche in deinem AQ gut aufgehoben sind ist fraglich, aber hierzu - sofern Interesse besteht - auch an anderer Stelle (Besatzfragen) im Forum nochmal erkundigen.


Grüße ~Shar~
Shar ist offline   Mit Zitat antworten
Sponsor Mitteilung 08.03.2015   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Grüne Scheiben medialjo Algenhilfe 1 13.03.2013 17:47
Habe grüne Punktalgen auf den Scheiben,gehen kaum noch weg ,hat jemand eine Trick kuzmanovic Archiv 2010 8 18.06.2010 20:02
Grüne Punkte an Scheiben Kim&Lena Archiv 2010 20 13.04.2010 13:26
Alge Modell "Grüne Wolke" Wolkenleopard Archiv 2009 6 12.08.2009 14:50
Grünalgen an den Scheiben/Pflanzen D.Schu Archiv 2002 4 03.11.2002 15:36


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 18:07 Uhr.