zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

Antwort
 
Themen-Optionen
Alt 17.03.2015, 10:34   #1
Kugelfisch_Fritzi
 
Registriert seit: 21.09.2014
Ort: Baden-Württemberg
Beiträge: 173
Abgegebene Danke: 0
Erhielt: 14 Danke in 10 Beiträgen
Standard Fadenalgenproblem nach JBL Punktol Einsatz

Folgende Angaben ermöglichen eine zeitnahe und umfassende Antwort deiner Frage. Bitte trage unterhalb der Punkte deine Werte ein:

Grundlegende Beschreibung des Problems:
Antwort: massives Fadenalgenproblem nach Medikamenteneinsatz (JBL Punktol)

Wurden in letzter Zeit Veränderungen am Becken durchgeführt (Technik, Düngung, Besatzerweiterung, etc.)?
Antwort: Einsatz einer Strömungspumpe während Medikamentenbehandlung

Größe des Beckens:
Antwort: 300l

Maße des Beckens (L x B x H):
Antwort: 100x55x65

Bodengrundaufbau und Einrichtung:
Antwort: JBL Manado, darunter Bodenfluter. Kein Bodengrund; Wurzeln, Steine

Beleuchtung (Art und Dauer, Reflektoren, welche Lampen sind im Einsatz?):
Antwort: 9-14 Uhr; 16-22 Uhr

Filterung (welcher Filter, welche Filtermedien?):
Antwort: Eheim 2075 mit Standardfiltermedien

Wasserwechsel (Wie oft und wie viel?):
Antwort: alle 1-2 Wochen 50%

Düngung (Angaben zum Dünger, Hersteller, Wie oft und welche Menge wird gedüngt?):
Antwort: JBL Ferropol wöchentlich, JBL Ferropol 24 täglich; Dennerle NPK Booster nach Wasserwechsel, wöchentlich Söll Mineralmix


Ist eine CO2 Anlage im Einsatz (BioCO2 oder Druckgasanlage)?

Antwort: ja, Druckgasanlage mit Magnetventil

Wie sind deine Wasserwerte?
Temperatur:
ph-Wert:
kh-Wert:
NO3 Wert (Nitrat):
NO2 Wert (Nitrit):
PO4 Wert (Phosphat)
Fe-Wert (Eisen):
Möglichst bitte auch die Ausgangswerte des Leitungswassers angeben!


Bepflanzung des Aquariums (bepflanzte Grundfläche in %, Pflanzenliste):
Antwort: 80%

Besatz (Art und Anzahl der Tiere):
Antwort:

Was und wie wird gefüttert?
Antwort: Flocken, Granulat, Frostfutter im Wechsel, täglich 1x

Waren schon Algenmittel im Einsatz (wenn ja, welche?)
Antwort: nein

Bild vom gesamten Becken und ggf. der Problemzonen bitte anhängen!


Hallo,

mein Becken läuft seit Anfang Dezember und war bis zum Einsatz von JBL Punktol vor ca. 4 Wochen wunderschön. Davor hatte ich minimal Blaualgen, die nun komplett verschwunden sind. Leider habe ich jetzt ein massives Fadenalgenproblem und weiß absolut nicht warum. Kommt es vom Einsatz der Strömungspumpe und vom Medikament? Ansonsten habe ich nichts verändert. Bin echt ratlos.
Die Pflanzen wachsen nach wie vor recht gut, nur die roten bekommen durch die Algen weniger Licht und sind etwas blass.
Vor Punktol hatte ich absolut überhaupt keine einzige Fadenalge im Becken.

Kann mir jemand einen guten Ratschlag geben, wie ich die Fadenalgen schnell wieder loswerden kann? Ich weiß nicht, was ich ändern kann.

Danke im Voraus!!

Viele Grüße,
Dani
Kugelfisch_Fritzi ist offline   Mit Zitat antworten
Sponsor Mitteilung 17.03.2015   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nitrit Wert steigt nach Einsatz Pflanzen Ares Wasserwerte - Wasserchemie 6 24.02.2014 18:18
Supergau nach Einsatz von neuer Pumpe Sonja2010 Archiv 2010 7 17.01.2010 15:07
Prachtschmerle stirbt nach Cory einsatz Lord _Kugel Archiv 2003 11 29.10.2003 15:01
grünfärbung des wassers nach co2 einsatz ElPresidento Archiv 2003 3 15.10.2003 10:32
Komische Werte nach Einsatz von VE Chriscub Archiv 2003 12 28.08.2003 19:59


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 23:44 Uhr.