zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

Antwort
 
Themen-Optionen
Alt 19.03.2016, 10:56   #1
Grogg
 
Registriert seit: 18.03.2016
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Mein erstes aquarium...bitte um Tips wegen Fadenalgen

Hallo zusammen
mal kurz zu mir ich habe letztes weihnachten mein erstes aq von meiner frau geschenkt bekommen ich hab schon lange spass an unterwasserwelten und ihrer bewohner sowie vor allem pflanzen.
kurz noch zu meinem becken :
-240 l eheim becken
-ecco pro 300 eheim filter
-co2 mehrwegsystem

temperatur im becken sind ca 25°C und die co2 sättigung liegt bei ungefähr 20mg/l testen tu ich das wasser über diesen jbl pro scan (stäbchen test mit handy app) laut diesem gerät sind die werte ok .

mein Besatz besteht aus 25 rote neons , 5 pandas panzerwelse und 2 orange antennenwelse

ich habe auch reichlich bepflanzt (wasserpest,Cryptocoryne wendtii , Anubias, Echinodorus, ) es sind noch plfanzen im vordergrund und mittelgrund ich kenn leider den namen nicht^^)

Jetzt zu meinen Problem wie gesagt ich bin anfänger und habe meine kenntnisse nur über ein buch und das internet. Ich habe anfangs wohl zuviel gefüttert wodurch sich jetzt nach und nach eine richtig population von fadenalgen gebildet hat (die schnecken wurden auch mehr). sie haben auch viele meiner pflanzen befallen ich entferne sie manell mit einem holzstäbchen und habe auch meine beleuchtungszeit auf ca 8 std reduziert. da diese prozesse der rückbildung auch länger dauern weiß ich jetzt nicht ob mein vorgehen so richtig war oder was ich noch verbessern könnte .

ich habe auch zu stark befallene pflanzen durch neue ersetzt habe jetzt aber auch germerkt das diese auch von den algen befallen werden .

Ich würde mich sehr darüber freuen wenn ich hier ein bisschen unterstützung finden könnte.

Lg Grogg

Ps.: ich kann auch gern mal ein bild hochladen vom aq wenn das mehr hilft
Grogg ist offline   Mit Zitat antworten
Alt 19.03.2016, 11:21   #2
Ansaj
 
Registriert seit: 27.08.2014
Beiträge: 304
Abgegebene Danke: 41
Erhielt: 37 Danke in 27 Beiträgen
Standard

Hi Grogg,
herzlich Willkommen im Forum.

Bilder sind immer wichtig. Am besten vom gesamten Becken und dann speziell die Problemecken.

Hier kannst du dich schon mal etwas belesen: http://www.zierfischforum.info/algenhilfe/
Gucke dir besonders Andreas Beitrag an: http://www.zierfischforum.info/algen...nen-algen.html

Die Pandas solltest du demnächst, wenn dein Becken stabiler läuft, noch etwas aufstocken. Antennenwelse sollte man eher einzeln halten, weil sie als Paar für Unmengen Nachwuchs sorgen oder als Gleichgeschlechtliche oft aggresiv gegeneinander sind.

Hast du Schnecken im Becken? Wann hast du besetzt? Also mit Einfahrzeit nach und nach, oder alles sofort? Düngst du?
Ansaj ist offline   Mit Zitat antworten
Sponsor Mitteilung 19.03.2016   #2 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 19.03.2016, 13:38   #3
Katrin17
Moderator
 
Registriert seit: 24.09.2010
Ort: Schwäbisch Hall
Beiträge: 3.095
Abgegebene Danke: 355
Erhielt: 279 Danke in 192 Beiträgen
Standard

Hallo Grogg,

Ich habe deinen Beitrag mal in den Pflanzen- und Algenbereich verschoben und deine Überschrift ergänzt. Wenn es unerwünscht ist, bitte melden.

Deine Angaben sind noch etwas spärlich, bitte sei so gut und beantworte nachfolgende Fragen, dann kann dir besser geholfen werden.


Folgende Angaben ermöglichen eine zeitnahe und umfassende Antwort deiner Frage. Bitte trage unterhalb der Punkte deine Werte ein:

Grundlegende Beschreibung des Problems:
Antwort:

Wurden in letzter Zeit Veränderungen am Becken durchgeführt (Technik, Düngung, Besatzerweiterung, etc.)?
Antwort:

Größe des Beckens:
Antwort:

Maße des Beckens (L x B x H):
Antwort:

Bodengrundaufbau und Einrichtung:
Antwort:

Beleuchtung (Art und Dauer, Reflektoren, welche Lampen sind im Einsatz?):
Antwort:

Filterung (welcher Filter, welche Filtermedien?):
Antwort:

Wasserwechsel (Wie oft und wie viel?):
Antwort:

Düngung (Angaben zum Dünger, Hersteller, Wie oft und welche Menge wird gedüngt?):
Antwort:


Ist eine CO2 Anlage im Einsatz (BioCO2 oder Druckgasanlage)?

Antwort:

Wie sind deine Wasserwerte?
Temperatur:
ph-Wert:
kh-Wert:
NO3 Wert (Nitrat):
NO2 Wert (Nitrit):
PO4 Wert (Phosphat)
Fe-Wert (Eisen):
Möglichst bitte auch die Ausgangswerte des Leitungswassers angeben! (Homepage des Wasserversorgers)


Bepflanzung des Aquariums (bepflanzte Grundfläche in %, Pflanzenliste):
Antwort:

Besatz (Art und Anzahl der Tiere):
Antwort:

Was und wie wird gefüttert?
Antwort:

Waren schon Algenmittel im Einsatz (wenn ja, welche?)
Antwort:

Bild vom gesamten Becken und ggf. der Problemzonen bitte anhängen!



Viele Grüße Katrin

Edit: fast vergessen:
Herzlich Willkommen hier!

Geändert von Katrin17 (19.03.2016 um 13:44 Uhr)
Katrin17 ist offline   Mit Zitat antworten
Alt 19.03.2016, 14:41   #4
Shar
 
Registriert seit: 26.03.2014
Ort: Bayern
Beiträge: 1.833
Abgegebene Danke: 212
Erhielt: 306 Danke in 193 Beiträgen
Standard

Servus.

Die Wasserwerte vom Leitungswasser sowie AQ wären interessant.
Beleuchtung reduzieren ist nicht verkehrt, führt jedoch zur Frage, wie lange du vorher beleuchtet hast?
Ebenso wäre es interessant, was an Beleuchtung (Zahl der LED/Röhren und Watt) über dem Becken ist.
Und natürlich, wie es aussieht (Bilder).


Grüße ~Shar~
Shar ist offline   Mit Zitat antworten
Alt 20.03.2016, 09:59   #5
Grogg
 
Registriert seit: 18.03.2016
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hallo zusammen
danke schon mal für die schnelle hilfestellung ich werde dann mal alles ergänzen

Grundlegende Beschreibung des Problems:
Antwort: ich habe grüne fadenalgen im aq . an den wurzeln und pflanzen vorallem.

Wurden in letzter Zeit Veränderungen am Becken durchgeführt (Technik, Düngung, Besatzerweiterung, etc.)?
Antwort: ich habe mein becken erst seit drei monaten und seit ca. 1 woche ein co2 mehrwegsyteme (space von dennerle), die beleuchtung sind zwei t5 röhren , der filter ist ein eheim ecco pro 300. Verändert habe ich nicht viel außer das ich die pflanzen entfernt habe die zu stark mit den algen infiziert waren ich habe die dann durch neu ersetzt. mein besatz ist sehr klein gehalten da ich erstmal mein becken richtig einfahren wollte.

Größe des Beckens:
Antwort: mein Becken fasst 240l

Maße des Beckens (L x B x H):
Antwort: mein Becken ist 1,20m*0,40m*0,60m

Bodengrundaufbau und Einrichtung:
Antwort: der bodengrundaufbau besteht aus eine schicht langzeitdünger und hellem kies
es befinden sich 3 wurzel und ein paar pflanzen (wasserpest,Cryptocoryne wendtii , Anubias, Echinodorus) es sind noch 2 drin von denen ich den namen leider ncht weiß

Beleuchtung (Art und Dauer, Reflektoren, welche Lampen sind im Einsatz?):
Antwort: ich habe bis vor einer woch täglich 12 std licht gegeben ich dachte das fördert die photosyntese der wasserpflanzen (wobei algen ja auch nur wasserpflanzen sind -.-) .......ich habe die beleuchtungszeit jetzt auf 8 std reduziert und möchte auch meine t5 röhren bei gelegenheit durch led ersezten hab auch schon was im auge http://www.liwebe.de/Scaping-Light-L...rrarium-Biotop

Filterung (welcher Filter, welche Filtermedien?):
Antwort: eheim ecco pro 300

Wasserwechsel (Wie oft und wie viel?):
Antwort: wasser wechsel findet beim mir bisher nur alle 3-4 wochen satt allerdings da ich jeden sonntag den boden von futteresten säuber tausch ich ca. wöchentlicht 20 bis 40 liter wasser aus ungefähr ein bis zwei große eimer^^

Düngung (Angaben zum Dünger, Hersteller, Wie oft und welche Menge wird gedüngt?):
Antwort: die präperate die ich zum düngen verwende sind alle von eheim sie bestehn aus tagesdünger und einem eisen dünger allerdings benutze ich diesen seit 2-3 wochen nicht mehr auf rat eines verkäufers vom tierfachhandel


Ist eine CO2 Anlage im Einsatz (BioCO2 oder Druckgasanlage)?
Antwort:
co2 mehrwegsysteme von dennerle space
Wie sind deine Wasserwerte?
Temperatur:25°C
ph-Wert:7,2
kh-Wert:4,5
NO3 Wert (Nitrat):18
NO2 Wert (Nitrit):0,25
PO4 Wert (Phosphat):werd ich nachreichen
Fe-Wert (Eisen):werd ich nachreichen
Möglichst bitte auch die Ausgangswerte des Leitungswassers angeben! (Homepage des Wasserversorgers)
auf der homepage meines wasserversorgers steht nur wasserhärte 5 dh

Bepflanzung des Aquariums (bepflanzte Grundfläche in %, Pflanzenliste):
Antwort: ich würde sagen ca. 35 % sind bepflanzt die sorten habe ich ja oben genannt ich werde auch versuchen ein bild hochzuladen

Besatz (Art und Anzahl der Tiere):
Antwort: 2 orange harnischwelse m/w , 5 pandas panzerwelse, und 25 rote neons

Was und wie wird gefüttert?
Antwort: ich verfüttere frost sowie flockenfutter anfangs habe ich zweimal täglich ein kleinwenig flockenfutter reingetan was wohl definitv zuviel war jetzt versuche ich abwechslungsreicher zufüttern und auch ur einmal täglich sonntags gebe ich garnichts mehr das frostfutter gebe ich ca jeden 2 oder dritten tag (das sind kleine würfel die ich dann nochmal zerteile in hälften sie bekommen dann also einen halben würfel )

Waren schon Algenmittel im Einsatz (wenn ja, welche?)
Antwort: bisher habe ich noch keine algenmittel verwendet da ich erstmal auf natürliche weise versuchen wollte das in den griff zu bekommen


so ich hoffe das war etwas ausführlicher ich werd dann im laufe des tages noch ein zwei bilder hochladen entschuldingung noch das ich das eine oder andere doppelt geschrieben habe )
Grogg ist offline   Mit Zitat antworten
Alt 20.03.2016, 11:49   #6
Shar
 
Registriert seit: 26.03.2014
Ort: Bayern
Beiträge: 1.833
Abgegebene Danke: 212
Erhielt: 306 Danke in 193 Beiträgen
Standard

Servus.

Meine Meinung: Die Ursache ist eine Mischung aus, für ein junges Becken extrem langer Beleuchtungsdauer und der Verwendung von Bodenlangzeitdünger. Die Beleuchtung zu reduzieren war auf jeden Fall eine sinnvolle Maßnahme.

Unter Vorbehalt, da die verwendeten Dünger mir aktuell nicht bekannt sind: Mit Eisen würde ich weiter düngen, jedoch mit vielleicht nur einem viertel der empfohlenen Dosis und diese auch nur mit halbierter Häufigkeit.
Ohne genau die Dünger (Boden-, Tages- und Eisendünger) zu kennen, ist es schwer, was dazu zu sagen. Kannst du bitte dazu (zu allen drei) Links zum Hersteller setzten.

Auch die Werte vom Leitungswasser wären nach wie vor interessant - hier würde ich dir dazu raten, wenn dein Wasserversorger im Netz nichts dahingehend anbietet, ihn anzuschreiben und die Werte anzufordern. Die Werte zu kennen ist grundlegend sinnvoll, also nicht nur im Falle deiner Algen.

Grüße ~Shar~


edit: Bilder vom Becken und von den Algen wären gut.
Shar ist offline   Mit Zitat antworten
Alt 20.03.2016, 12:05   #7
Katrin17
Moderator
 
Registriert seit: 24.09.2010
Ort: Schwäbisch Hall
Beiträge: 3.095
Abgegebene Danke: 355
Erhielt: 279 Danke in 192 Beiträgen
Standard

Hallo,

Auch, wenn der Bodengrund-Langzeitdünger unter dem Sand ist, da sickert was durch. Da könnte es auch sein, dass dein Aquarium überdüngt ist.

Wasserwechselintervall würde ich auf wöchentlich 50% hoch setzen.
Fische lieben frisches Wasser, die Pflanzen wollen Beständigkeit. Wenn du nach 3 oder 4 Wochen das Wasser stark änderst, müssen sie sich wieder neu anpassen. Anpassung heisst Wachstumsstop, das heisst, sie nehmen keine Nährstoffe auf, die Algen freuen sich. Das mal sehr grob vereinfacht.

Hmm, 8 Std Beleuchtung finde ich fast zu wenig... ich würde wieder auf 9 Std erhöhen.

Grüße Katrin

PS: bitte auch Nahaufnahmen aller unbekannten Pflanzen
Katrin17 ist offline   Mit Zitat antworten
Alt 20.03.2016, 12:22   #8
Shar
 
Registriert seit: 26.03.2014
Ort: Bayern
Beiträge: 1.833
Abgegebene Danke: 212
Erhielt: 306 Danke in 193 Beiträgen
Standard

Servus.

Meine Meinung: 8 Std. ist für ein junges Becken mehr als ausreichend und weit von "zu wenig" entfernt. Später, wenn es sich mal nach Monaten eingependelt hat und einigermaßen stabil läuft, kann man langsam und in kleinen Schritten immer noch erhöhen.

Es gibt hier gewiss vereinzelt User, die auf lange Beleuchtung selbst bei jungen Becken setzten und keine Probleme damit haben. Es kann funktionieren, muss aber nicht. Jedes Becken ist individuell und reagiert anderes. Hier funktioniert es augenscheinlich nicht.
Wie gehabt, lieber klein Anfang, stabilisieren lassen und dann später langsam erhöhen, so reduziert man m.M.n. das Risiko für (Algen-)Probleme.


Grüße ~Shar~
Shar ist offline   Mit Zitat antworten
Alt 20.03.2016, 19:07   #9
Grogg
 
Registriert seit: 18.03.2016
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

vielen dank schon mal für die hilfestellung hier
hier sind wie versprochen die ersten bilder ich habe sie jetzt vor reinigung des aq gemacht
damit man alles besser sieht
......ich weiß leider nicht wie ich hier in den beitrag ein bildhochladen kann deshalb habe ich im meinem profil ein album angelget zum nachschauen


ich werde morgen noch ein paar machen zur ergänzung

ich habe auch mehr über die wasserwerte hier erfahren können ich habe ein tabelle gefunden die ich gleich noch mit verlinke

http://www.saarbruecker-stadtwerke.d...-56af62aab1498

ganz rechts die spalte ist für meinen bezirk zuständig

mfg Grogg

Geändert von Grogg (20.03.2016 um 19:28 Uhr)
Grogg ist offline   Mit Zitat antworten
Alt 20.03.2016, 19:44   #10
Schneewitchen
 
Registriert seit: 30.10.2014
Ort: Bonn
Beiträge: 2.033
Abgegebene Danke: 397
Erhielt: 264 Danke in 178 Beiträgen
Standard

Hallo Grogg!

Die Algen auf der Wurzel finde ich sehen irgendwie richtig schick aus (würde ich versuchen zu erhalten).

Zu dem was bereits geschrieben wurde, würde ich definitiv noch ein paar schnellwachsende Pflanzen einsetzten.

Habe bereits Aquarien mit 6 Stunden Beleuchtungszeit gestartet - super Sache wenn man keine Lust auf Algen hat. Nach und nach dann die Beleuchtungszeit erhöht, alle zwei Wochen eine Stunde länger in etwa.
Insgesamt bin ich der Meinung das auch ein eingefahrenes stabil laufendes Aquarium nicht mehr als 8 Stunden Licht am Tag braucht.

Die Algen würde ich so gut wie es geht manuell entfernen, im Idealfall kurz vorm Wasserwechsel. (Die auf der Wurzel würde ich lassen, bietet eine super Abweidefläche für verschiedene Fische, Garnelen und Schnecken - und sieht klasse aus).

Zu den Fotos hier hochladen, am einfachsten über picr.de und dann den Code hier reinkopieren oder über den Anhang, dafür die Option erweitert anklicken und im neuen Fenster das sich öffnet dann auf die Büroklammer

Edit: Fast vergessen... Herzlich Willkommen im Forum!
Schneewitchen ist offline   Mit Zitat antworten
Antwort

Stichworte
algen, hilfe 240l, neus aq

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mein erstes Aquarium :-) Beate27 Besatzfragen 48 27.10.2014 08:51
Mein erstes Aquarium 54 l janemann Becken von 54 bis 96 Liter 11 17.02.2013 19:41
Mein erstes Aquarium Snoopy97 Nano-Becken 10 09.09.2012 19:18
Mein erstes Aquarium - Bitte um Betreung! BubbleFish Archiv 2010 92 13.06.2010 12:01
Mein erstes Aquarium hanni_bal05 Archiv 2009 42 23.09.2009 17:12


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:13 Uhr.