zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

Antwort
 
Themen-Optionen
Alt 05.07.2016, 17:35   #61
hbmänchen
 
Registriert seit: 17.03.2013
Beiträge: 1.142
Abgegebene Danke: 2
Erhielt: 50 Danke in 44 Beiträgen
Standard

und du weist genau das es Blaualgen sind ?
Blaualgen sitzen eigentlich nicht an den Scheiben die sitzen eigentlich an Dekoration und Bodengrund die meiste Ursache für Blaualgen ist ein Nährstoffungleichgewichte und solange das nicht behoben ist kommen die immer wieder wenn man die anfast fühlen die sich schmierig an und vor allem stinken sie auch dein Aquarium hätte einen richtig strenger, beißenden Geruch
ich habe auch noch nie gehört / gesehen das Blaualgen an den Scheiben sind
Da ich aber nicht glaube das es Blaualgen sind / waren sie das einmal dahingestellt
hbmänchen ist offline   Mit Zitat antworten
Alt 05.07.2016, 22:13   #62
Otocinclus2
 
Registriert seit: 11.07.2015
Beiträge: 1.401
Abgegebene Danke: 260
Erhielt: 675 Danke in 442 Beiträgen
Standard

Zitat:
Zitat von hbmänchen Beitrag anzeigen
und du weist genau das es Blaualgen sind ?
Blaualgen sitzen eigentlich nicht an den Scheiben die sitzen eigentlich an Dekoration und Bodengrund die meiste Ursache für Blaualgen ist ein Nährstoffungleichgewichte und solange das nicht behoben ist kommen die immer wieder wenn man die anfast fühlen die sich schmierig an und vor allem stinken sie auch dein Aquarium hätte einen richtig strenger, beißenden Geruch
ich habe auch noch nie gehört / gesehen das Blaualgen an den Scheiben sind
Da ich aber nicht glaube das es Blaualgen sind / waren sie das einmal dahingestellt

Hallo Roland,

ich habe zwar in meiner nicht so gaz kurzen Aquarianerlaufbahn glücklicherweise nicht allzu oft mit Blaualgen zu tun gehabt, aber oft genug, um bestätigen zu können, dass sie auch an den Scheiben sitzen können, und nicht nur auf dem Bodengrund etc..

Gruß
Otocinclus2
Otocinclus2 ist offline   Mit Zitat antworten
Sponsor Mitteilung 05.07.2016   #62 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 06.07.2016, 11:10   #63
Kirschblatt
 
Registriert seit: 19.05.2016
Beiträge: 59
Abgegebene Danke: 15
Erhielt: Ein Danke in einem Beitrag
Standard

Hallo Roland,

es sind garantiert Blaualgen. Schmierig und sehr unangenehm riechend. Ich weiß leider auch nicht, was sie da wollten, aber erst mal sind sie weg.
Muss ich Bedenken haben wegen dem Urlaub?

Lg
Kirschblatt
Kirschblatt ist offline   Mit Zitat antworten
Alt 06.07.2016, 12:49   #64
hbmänchen
 
Registriert seit: 17.03.2013
Beiträge: 1.142
Abgegebene Danke: 2
Erhielt: 50 Danke in 44 Beiträgen
Standard

du kannst ja während deines Urlaub eine Dunkelkur durchführen
Vor der Abreise einen großzügigen Wasserwechsel von 50%, und einen Sprudelstein dazu rein, damit keine Sauerstoffprobleme auftreten können und die Temperatur runter drehen etwa auf 23° 14 Tage werden auch die Pflanzen überstehen länger würde ich das aber auf keinen Fall versuchen da sonst die Pflanzen eingehen können und zu modern anfangen
hbmänchen ist offline   Mit Zitat antworten
Alt 06.07.2016, 13:32   #65
Katrin17
Moderator
 
Registriert seit: 24.09.2010
Ort: Schwäbisch Hall
Beiträge: 3.095
Abgegebene Danke: 355
Erhielt: 279 Danke in 192 Beiträgen
Standard

Hallo,

Ich hatte auch Cyanos in einem neu eingerichteten, 4-6 Wochen altem Aquarium. Da konnte kein "Gammel" die Ursache sein.

Auch Medikamente hatte ich nicht eingesetzt, wohl war aber das Aquarium noch nicht "stabil" oder "eingefahren", wie auch immer...

In diesem Aquarium waren sie überall, ließ sich nicht eingrenzen.

Die Cyanos wachsen aktuell zB im Filterschacht vom großen Aquarium und AUF dem Kamm. (Bild 1)
Ebenso hinter einem kleinen Einhängekasten, Bild . Im gleichen Aquarium.

Auch im Riccia auf dem Berg vom 90er in Bild 3.

In den strömungsarmen Bereichen, breitet sich aber nicht aus, im Rest des Aquariums ist nichts.
Hat es was mit der Strömung zu tun?

Grüße Katrin
Angehängte Grafiken
Dateityp: jpg 1467804221364.jpg (158,3 KB, 28x aufgerufen)
Dateityp: jpg 1467804265693.jpg (151,1 KB, 25x aufgerufen)
Dateityp: jpg 1467804352924.jpg (186,3 KB, 24x aufgerufen)
Katrin17 ist offline   Mit Zitat antworten
Alt 06.07.2016, 14:22   #66
Kirschblatt
 
Registriert seit: 19.05.2016
Beiträge: 59
Abgegebene Danke: 15
Erhielt: Ein Danke in einem Beitrag
Standard

Hallo,

@ Roland: das mit der Dunkelkur habe ich ja schon letzten Urlaub gemacht und es hat gut geklappt und mir bis jetzt die Blaualgen vom Halse geschafft. Da musste ich aber nur 1 Woche lang das Licht auslassen. Ich habe ein bisschen Angst, dass 14 Tage jetzt doch zu viel wären, zumal sich die Pflanzen nicht 100% erholt haben. Einige Blätter sind doch recht blass geworden und haben angefangen abzusterben. Ich frage mich halt, ob es wirklich notwendig ist oder ob 2 Wochen ohne Dünger die Plage nicht gleich wieder losbrechen lassen.
Eventuell kann ich ja auch eine 'Wochendosis' statt einer Tagesdosis vor der Abfahrt geben?

@Katrin: Im Wurzelgestrüpp vom Froschbiss war ja auch kaum Strömung. Da hat es bei mir auch angefangen. Als der Froschbiss raus war, waren die Blaualgen dann überall, völlig strömungsunabhängig, leider. Auf dem Auslauf vom Filter waren sie auch mal, aber nur im Wasser ;-).

LG
Kirschblatt
Kirschblatt ist offline   Mit Zitat antworten
Alt 28.02.2017, 09:41   #67
radlhans
 
Registriert seit: 15.05.2012
Ort: Nordhessen
Beiträge: 869
Abgegebene Danke: 166
Erhielt: 169 Danke in 97 Beiträgen
Standard

Hi,

ich greife diesen Thread mal wieder auf, da ich gerade selber von Blaualgen "überfallen" wurde und mich nun notgedrungen einlesen muss.

Wie sieht's denn mittlerweile bei dir aus, Kirschblatt?

Grüße,
Gerd
radlhans ist offline   Mit Zitat antworten
Antwort

Stichworte
blaualgen, cyanobakterien, eingefahrenes becken

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Plötzliches Nitritproblem im eingefahrenen Becken! Brauche Hilfe! jupi25 Archiv 2011 3 10.04.2011 09:36
Nitrat bei 0 mg im eingefahrenen Becken? jupi25 Archiv 2010 22 22.03.2010 21:59
Nitrit im eingefahrenen Becken Sven D Archiv 2004 1 21.05.2004 16:27
Bodengrund tauschen im eingefahrenen Becken?! MacBernd Archiv 2003 5 14.10.2003 08:09
Fischbrut in nicht eingefahrenen Becken !! sirtwist672 Archiv 2003 1 29.06.2003 18:14


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:33 Uhr.