zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 07.05.2013, 18:34   #1
joe133
 
Registriert seit: 28.03.2011
Beiträge: 50
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Bakterienblüte?

Hallo zusammen,

ich hoffe, dass irgendwer bei der Lösung des folgenden Problems helfen kann:
Und zwar habe ich mein 112l-Becken neu eingerichtet... Die Fische vorübergehend in einem Ausweichbecken geparkt (um die gehts auch gar nicht, die sind topfit) und das Aquarium auseinander genommen: Pflanzen raus, Wurzeln raus und Bodengrund raus und das Becken gründlich gereinigt.
Ich habe mir dann neuen Bodengrund gekauft (dunkler Aquarienkies) und ordentlich gewaschen. Dann ins Becken und Wasser drauf.
Nach einem Tag kam allerdings der GAU: Das Wasser stank bestialisch faulig und war grün!
Die gewaschenen Reste vom Kies in einer Kiste rochen auch so.
Ich bin davon ausgegangen, dass ich einfach Pech hatte und mit dem Kies was nicht stimmte (kann ja mal passieren) und habe den direkt wieder aus dem Aquarium geschmissen.
Das Aquarium wurde dann wieder gründlich gesäubert, damit auch ja nichts davon drin blieb (was auch immer das war), und ich habe es extra 3 Tage abtrocknen lassen, bevor ich dann wieder einen neuen Bodengrund (diesmal ein anderer) gekauft und ins Aquarium eingebracht habe.
Ich dachte, jetzt kann ja nichts mehr passieren. Falsch gedacht!
Nach jetzt 5 Tagen mit dem neuen Bodengrund erblickte ich heute im Aquarium einen weißen Schleier bzw. weiße Fäden (sieht teilweise aus wie Spinnweben), das Wasser ist leicht getrübt und ich kann wieder diesen fauligen Geruch ausmachen (zum Glück schwächer).

Kann irgendjemand eine Vermutung äußern, was mir da den Spaß am Hobby verdirbt?
Ich tippe auf eine hartnäckige Bakterienart, die sogar im trockenen (!) Kies überlebt hat und die ich mir mit dem ersten Bodengrund eingeschleppt habe.

Vielen Dank schon mal für Antworten!

Viele Grüße

joe133

(Fotos folgen schnellstmöglich)
joe133 ist offline   Mit Zitat antworten
Sponsor Mitteilung 07.05.2013   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 07.05.2013, 20:15   #2
Oscar91
 
Registriert seit: 07.02.2011
Beiträge: 41
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi

mit dem Entfernen des alten Bodengrund sind auch deine wichtigen Bakterien flöten gegangen. Die sitzen nämlich nicht (wie manch einer meint) ausschließlich im Filter sondern vor allem im Bodengrund.

Gruß Jan
Oscar91 ist offline   Mit Zitat antworten
Alt 07.05.2013, 20:26   #3
joe133
 
Registriert seit: 28.03.2011
Beiträge: 50
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

ja... Das ist mir schon klar :-)
Meinst du mit "Animpfen" mit Mulm aus dem anderen Aquarium könnte ich die Bakterienblüte (sofern es überhaupt eine ist) eindämmen?
Bis jetzt kann ich ja nur sagen, dass das Wasser trübe ist und weiße Fäden zu sehen sind (vom fauligen Geruch mal abgesehen)...

Viele Grüße

joe133
joe133 ist offline   Mit Zitat antworten
Alt 07.05.2013, 21:20   #4
magdeburger
 
Registriert seit: 03.02.2009
Ort: Magdeburg
Beiträge: 8.177
Abgegebene Danke: 0
Erhielt: 2 Danke in 2 Beiträgen
Standard

Moin
Abhilfe - Wasserwechsel.
Das Becken ist ja eine Neueinrichtung. Es braucht also Zeit bis sich das eingespielt hat. Sinnvoll sind vermehrte, großzügige Wasserwechsel, Wenig füttern und eben Zeit.
magdeburger ist offline   Mit Zitat antworten
Alt 07.05.2013, 21:57   #5
joe133
 
Registriert seit: 28.03.2011
Beiträge: 50
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

vielleicht war das nicht ganz klar ausgedrückt:
Bis jetzt ist da nur der Bodengrund und Wasser drin.
Also keine Lebewesen und noch nicht einmal Pflanzen (der Bodengrund muss sich vorher vollsaugen)

Viele Grüße

joe133
joe133 ist offline   Mit Zitat antworten
Alt 07.05.2013, 22:17   #6
JoeBorg
 
Registriert seit: 18.03.2013
Ort: Hamburg
Beiträge: 518
Abgegebene Danke: 3
Erhielt: 0 Danke in 0 Beiträgen
Standard

Moin Joe,

beim ersten Versuch hattest Du irgendwelche Substrate noch im Becken. Durch einfaches Putzen bekommst Du diese Restabfälle nicht abgeputzt.
Jetzt hast Du mit dem weissen Flaum eine Bakterienblüte. Es sind zwar keine Tiere im Becken, aber ein paar Bakterien sind immer im Wasser, allein schon an den Scheiben trotz Reinigung. Mit dem neuen Kies auch genügend Mineralien und auch "Dreckstoffe".
Bakterien führen ggf. zu Schwefelgasen aus der Verrottung; das dürfte es sein, was hier so stinkt. Eine gute Bepflanzung nimmt das auf.

Das mit dem weißen Flaum sollte Dir insofern "Spaß" machen. (Ist er jedoch grünlich, wären es eher Algen.) Es kann allerdings je nach Schmutzstärke einige Tage dauern, bis die weg sind. Bei größeren, abrupten Änderungen ist das eher "normal".
Ich würde das Wasser im Moment 3-5 Tage nicht wechseln. Bakterienblüte verlängerst Du damit.

Ernähre Deine neuen Freunde. Du brauchst sie noch.

Viele Grüße,
Joe

Geändert von JoeBorg (07.05.2013 um 22:22 Uhr)
JoeBorg ist offline   Mit Zitat antworten
Alt 08.05.2013, 12:19   #7
joe133
 
Registriert seit: 28.03.2011
Beiträge: 50
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

vielen Dank für die zahlreichen Rückmeldungen

Also Schwefelgase kann ich ausschließen (den Geruch kenne ich; gleicht mehr faulen Eiern).

Das Interessante ist ja, dass ich mir den Mist mit der ersten Kiesladung ins Becken geholt haben muss, da dieser Kies auch außerhalb des Beckens anfing so zu stinken.
Bis jetzt hatte ich so etwas noch nie...

Naja, ich werde dann einfach mal abwarten und Wasserpest und Vallisnerien als schnellwachsende Pflanzen einsetzen (der Bodengrund gibt keine Luftblasen mehr ab, ist also vollgesaugt).

Eine Düngung erspar ich mir dann in den nächsten Wochen auch mal und sehe zu, dass die Bakterienblüte zurück geht.

Soll ich evtl. schon einige Schnecken einsetzen, die die Bakterienpolster auffressen?


Viele Grüße

joe133
joe133 ist offline   Mit Zitat antworten
Alt 08.05.2013, 21:24   #8
JoeBorg
 
Registriert seit: 18.03.2013
Ort: Hamburg
Beiträge: 518
Abgegebene Danke: 3
Erhielt: 0 Danke in 0 Beiträgen
Standard

Moin Joe,

Moment mal ... - kannst Du den Geruch noch einmal näher beschreiben? Wenn es keine Schwefelgase sind, solltest Du es noch einmal erörtern.
Pflanzen sind aus meiner Sicht in jedem Fall OK. Achte aber auf den Geruch, ob der "fischig" (alter Fisch im Supermarkt) wird. Stichwort ist dazu Blaualge. auch dieses bläuliche kann zuerst wie ein weißer Schleier erscheinen. Schnecken sind insofern OK, dass sie immer auch etwas Ausscheidungen produzieren und gleichzeitig keine Nitritvergiftung bekommen (kein Hämoglobin).
Setz die Pflanzen aber innerhalb von 2 Tagen ein, falls es denn doch Cyanos sind.

Viele Grüße,
Joe
JoeBorg ist offline   Mit Zitat antworten
Alt 08.05.2013, 23:26   #9
joe133
 
Registriert seit: 28.03.2011
Beiträge: 50
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Joe an Joe...:

Dieser Geruch ist mir noch nie untergekommen... Ist schwer zu beschreiben...
Ich nenn es mal eine Mischung aus vergammeltem Gras, verbrauchter Luft und mit viel Interpretation auch vergammelten Fischresten...

Also ich kann diesen Gestank (wenn er so stark ist, wie er am Anfang war) nur wenige Sekunden aushalten... Extrem stechend und reizend...
Aber da bin ich auch etwas empfindlich...

Stichwort Blaualgen: Die waren in der Tat mal in dem Becken (mit einer Dunkelkur waren sie dann aber Geschichte). Deswegen habe ich aber dazu relativ gute Informationen:
Blaualgen sind ja bekanntlich Cyanobakterien, welche Stickstofffixierung betreiben können... Sie wandeln also molekularen Stickstoff in Ammonium um.
Betrachtet man das ganze allgemeiner auf Ebenen außerhalb eines Aquariums, führt dies dann indirekt zur Eutrophierung der Gewässer (Nährstoffüberschuss), da einem ohnehin schon überdüngtem Ökosystem noch weiter Stickstoffverbindungen zugeführt werden. Beim Absterben großer Bakterienbestände nach einer Blüte wird dann dem Wasser durch Abbauprozesse Sauerstoff entzogen, sodass es zu einem anaeroben Abbauprozess unter Bildung des giftigen Schwefelwasserstoffes kommen kann.

Das war jetzt ein klitzekleiner Exkurs...
Und kann nicht zur Erklärung des Problems beitragen.
Mögliche Gerüche können nur entweder durch Ammoniak oder Schwefelwasserstoff entstehen. Letzteres scheidet aus, da das Aquarium
1. noch kein ökologisches Gleichgewicht aufweist und
2. garantiert genug Sauerstoff im Becken ist.
Und Ammoniak riecht auch anders...

Mir erschließt sich nicht ganz, wie da ein Fischgeruch zustande kommt... Aber gut Sind ja garantiert auch immer andere Bakterien beteiligt

Ich weiß nicht, was das für Bakterien sind, die diesen GAU induziert haben und ich werde es wahrscheinlich auch nie herausfinden...
Ich kann nur berichten, dass der Mulm aus dem anderen Becken Wunder bewirkt hat. Heute habe ich glasklares Wasser Und der Gestank hat sich auch fast komplett verzogen.

Die Pflanzen sind jetzt auch im Becken.

Viele Grüße

Joe
joe133 ist offline   Mit Zitat antworten
Sponsor Mitteilung 08.05.2013   #9 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Stichworte
bakterien

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
schwebeteilchen oder bakterienblüte? Mukkiman Einsteigerforum 4 27.10.2012 12:44
Bakterienblüte und Fischbesatz El-Al Archiv 2012 4 29.01.2012 00:32
In meinem Aquarium schneit es:( Bakterienblüte? Guppylinchen Archiv 2011 5 14.10.2011 22:54
Bakterienblüte?Kahmhaut vorhanden... Cesc Archiv 2011 6 19.10.2010 00:32
Bakterienblüte pixel165 Archiv 2008 33 13.12.2008 21:25


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 12:23 Uhr.