zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 10.10.2015, 18:47   #21
Hannah
Moderator
 
Registriert seit: 21.02.2003
Ort: Stuttgart
Beiträge: 3.713
Abgegebene Danke: 184
Erhielt: 358 Danke in 250 Beiträgen
Standard

Zitat:
Zitat von Bifi Beitrag anzeigen
Hallo zusammen,

vielen Dank für Eure Tipps!

Hannah, ach nö, so viele Schnecken sind das gar nicht. Heute einen Tag nach der Filterreinigung siehts so aus - also ganz harmlos :


Und tut zwar nichts zur Sache, aber da sich das Jungfischlein gerade so schön an der Scheibe platziert hat:

Und ja, ja, ich habe verstanden - weniger füttern. Habe gestern schonmal um die Hälfte reduziert, bis heute ist noch keiner verhungert .
Hallo,

schon besser als auf den ersten Bildern.
Aber wenn man bedenkt dass all diese weißen Punkte an den Scheiben Schnecken sind... , igitt!!!

Bei mir kriegen die nur selten Frostfutter.
Hannah ist offline   Mit Zitat antworten
Sponsor Mitteilung 10.10.2015   #21 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 10.10.2015, 19:30   #22
Bifi
 
Registriert seit: 13.11.2013
Ort: Hessen
Beiträge: 849
Abgegebene Danke: 57
Erhielt: 39 Danke in 30 Beiträgen
Standard

So, ich habs getan.

Dank Sonnes toller Erläuterung und Shars Anleitung, die auch mein Ingenieurs-Mann kapiert hat , haben wir nun alles auseinandergebaut, geputzt, eigefettet, eingebaut. Läuft wie am Schnürchen, wir werden sehen wie lange.

Och Hannah, Du hast doch nicht etwa etwas gegen Schnecken ?
Bifi ist offline   Mit Zitat antworten
Alt 10.10.2015, 19:32   #23
Öhrchen
 
Registriert seit: 17.02.2013
Beiträge: 3.624
Abgegebene Danke: 706
Erhielt: 820 Danke in 514 Beiträgen
Standard

Gratulation
Öhrchen ist offline   Mit Zitat antworten
Alt 10.10.2015, 19:35   #24
Bifi
 
Registriert seit: 13.11.2013
Ort: Hessen
Beiträge: 849
Abgegebene Danke: 57
Erhielt: 39 Danke in 30 Beiträgen
Standard

Danke Stefanie, und nach diesem Erfolg werde ich mich künftig auch mal wieder trauen, Ü-Ei-Spielzeug aufzubauen .
Bifi ist offline   Mit Zitat antworten
Alt 10.10.2015, 19:48   #25
Hannah
Moderator
 
Registriert seit: 21.02.2003
Ort: Stuttgart
Beiträge: 3.713
Abgegebene Danke: 184
Erhielt: 358 Danke in 250 Beiträgen
Standard

Zitat:
Zitat von Bifi Beitrag anzeigen
So, ich habs getan.

Dank Sonnes toller Erläuterung und Shars Anleitung, die auch mein Ingenieurs-Mann kapiert hat , haben wir nun alles auseinandergebaut, geputzt, eigefettet, eingebaut. Läuft wie am Schnürchen, wir werden sehen wie lange.

Och Hannah, Du hast doch nicht etwa etwas gegen Schnecken ?
Nee, gegen hier mal eine und dort mal eine nicht aber wenn sie zu hunderten gleichzeitig auftauchen.... *grusel**schüttel*
Hannah ist offline   Mit Zitat antworten
Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Neu hier und viele Fragen - Becken läuft einfach nicht rund Limba Archiv 2010 9 16.01.2010 10:03
Hilfe, Filter läuft nicht mehr! Fussi Archiv 2004 4 20.05.2004 01:12
Becken 2 läuft nicht AndreaT. Archiv 2003 4 22.10.2003 18:41
JBL läuft nicht an Nissi Archiv 2003 5 17.09.2003 20:56
EHEIM Filter läuft nicht mehr gut genug - kein Sauerstoff Silver Archiv 2001 11 23.10.2001 04:46


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:24 Uhr.