zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 12.11.2019, 09:50   #1
sundaqua
 
Registriert seit: 17.02.2019
Beiträge: 18
Abgegebene Danke: 4
Erhielt: 10 Danke in 4 Beiträgen
Standard Schlechter Pflanzenwuchs - Beleuchtung?

Grundlegende Beschreibung des Problems:
Wie in meiner Beckenvorstellung schon angedeutet, habe ich ein Problem mit dem Pflanzenwuchs. Er ist sehr langsam. Ich muss kaum schneiden oder Pflanzenmasse entfernen, obwohl einige sehr schnell wachsende Pflanzen dabei sind. Hygrophila und Pogostemon wachsen auch nicht aufrecht. Blattabstände sehr groß, sieht man im unteren Bereich von Limnophila.
Seit wann läuft das Becken?
April 2019
Wurden in letzter Zeit Veränderungen am Becken durchgeführt (Technik, Düngung, Besatzerweiterung, etc.)?
Keine
Größe und Maße des Beckens (L x B x H):
100x45x40cm - 180 Liter
Bodengrundaufbau und Einrichtung:
Kies, Steine, Wurzeln
Beleuchtung (Art und Dauer, Reflektoren, welche Lampen sind im Einsatz?):
Eheim classic LED daylight, 13,5W - 1420 Lumen
Dauer 10 Stunden
06:00 Uhr - 09:30Uhr
16:00 Uhr - 22:30Uhr
Filterung (welcher Filter, welche Filtermedien?):
Außenfilter Oase Thermo - Standardmedien
Wasserwechsel (Wie oft und wie viel?):
50-60% wöchentlich
Düngung (Angaben zum Dünger, Hersteller, Wie oft und welche Menge wird gedüngt?):
Nach Wasserwechsel Nitrat und Kalium auf 15 bzw. 8mg/l aufgedüngt und Zugabe von Mikrodüngern
2x pro Woche Eisendünger auf 0,05mg/l
2x pro Woche Nachdüngung N, K, und Phosphatdüngung auf 0,2mg/l
Ist eine CO2 Anlage im Einsatz (BioCO2 oder Druckgasanlage)?
ja mit JBL inline Diffusor im Filterrücklauf
Wie sind deine Wasserwerte?
Wasserwerte 1 Woche nach Wasserwechsel mittels Tröpfchentest
Temperatur: ca. 25 Grad
ph-Wert: 7,2
kh-Wert: 13
CO2 Wert: 25mg/l
NO3 Wert (Nitrat): 15mg/l
NO2 Wert (Nitrit): <0,01mg/l
PO4 Wert (Phosphat): <0,02mg/l
Fe-Wert (Eisen): nicht nachweisbar
K-Wert (Kalium): 12mg/l
Ausgangswerte des Leitungswassers:
kh-Wert: 12,68mg/l
NO3 Wert (Nitrat): 2,14mg/l
NO2 Wert (Nitrit): <0,01mg/l
PO4 Wert (Phosphat): <0,1mg/l
Fe-Wert (Eisen): <0,02mg/l
K-Wert (Kalium): 2,75mg/l
Bepflanzung des Aquariums (bepflanzte Grundfläche in %, Pflanzenliste):
siehe Bilder, aber ca. 50-60%
Cryptocoryne wendtii
Javamoss
Vallisneria gigantea
Cryptocoryne crispatula var. blansae
Limnophila sessiliflora
Hygrophila polysperma
Pogostemon quadrifolius
Alternanthera reineckii "Mini"
Besatz (Art und Anzahl der Tiere):
6x Botia striata
10x Danio rerio
1m 1w Trichogaster trichopterus
Amanogarnelen (ja funktioniert mit botia striata)
Was und wie wird gefüttert?
abwechselnd Frost und Flockenfutter


Dieses Problem existiert schon seit Beginn. Daher habe ich auch meine Düngung optimiert. Daher habe ich die Beleuchtung in Verdacht. Ich habe mich ein wenig belesen und die 1420 Lumen auf 180 Liter sind ja weit von Richtwerten entfernt. Ich habe auch das Gefühl, dass das Wachstum mit den kürzer gewordenen Tagen auch schlechter geworden ist. Habe aktuell auch wieder Kieselalgen auf den älteren Blättern.
Ich füge mal einige Bilder bei. Die sollten mehr sagen...


Gruß
Daniel
Angehängte Grafiken
Dateityp: jpg IMG_20191111_205917_kl.jpg (93,5 KB, 19x aufgerufen)
Dateityp: jpg IMG_20191111_203345-kl.jpg (58,2 KB, 22x aufgerufen)
Dateityp: jpg IMG_20191111_203818_kl.jpg (51,9 KB, 19x aufgerufen)
Dateityp: jpg IMG_20191111_203539_kl.jpg (68,1 KB, 19x aufgerufen)
Dateityp: jpg IMG_20191111_210007_kl.jpg (58,4 KB, 15x aufgerufen)
Dateityp: jpg IMG_20191111_203352_kl.jpg (79,7 KB, 16x aufgerufen)
Dateityp: jpg IMG_20191111_203510_kl.jpg (125,6 KB, 15x aufgerufen)
Dateityp: jpg IMG_20191111_203725_kl.jpg (62,2 KB, 13x aufgerufen)
Dateityp: jpg IMG_20191111_205958_kl.jpg (86,2 KB, 13x aufgerufen)
Dateityp: jpg IMG_20191111_210026_kl.jpg (88,3 KB, 13x aufgerufen)
sundaqua ist offline   Mit Zitat antworten
Sponsor Mitteilung 12.11.2019   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 12.11.2019, 11:16   #2
Verena
 
Registriert seit: 03.06.2001
Beiträge: 781
Abgegebene Danke: 238
Erhielt: 364 Danke in 159 Beiträgen
Standard

Hallo,
nun, ich würde erst mal den Eisenwert anheben.
2 oder 3 mal die Woche zudüngen.
Dann wäre noch der Magnesiumwert interessant.

Die Hygrophila zeigen ganz deutlich, daß es ihnen an Futter mangelt.

Da würde ich erst mal dran rumdrehen, bevor da noch mehr Licht rüber käme.

Nährstoffe besser ausgleichen.

Danke: (1)
Verena ist offline   Mit Zitat antworten
Alt 12.11.2019, 12:58   #3
sundaqua
 
Registriert seit: 17.02.2019
Beiträge: 18
Abgegebene Danke: 4
Erhielt: 10 Danke in 4 Beiträgen
Standard

Hallo Verena,

danke für die Antwort.

Zum Magnesiumwert:
- Ausgangswasser 15,1mg/l, daher hatte ich es nicht erwähnt. Sollte ausreichen, oder?

Zur Vollständigkeit noch die Werte für die anderen Kationen:
Natrium: 24,4mg/l
Calcium: 143mg/l (kein Schreibfehler; GH bei uns 23,5°dH)
Kalium: 2,75mg/l

Du sagtest: Eisenwert anheben:

Also 3x die Woche auf 0,1mg/l? Im Moment bin ich bei 2x0,05mg/l

Viele Grüße
Daniel
sundaqua ist offline   Mit Zitat antworten
Alt 12.11.2019, 15:30   #4
Öhrchen
 
Registriert seit: 17.02.2013
Beiträge: 3.331
Abgegebene Danke: 601
Erhielt: 654 Danke in 423 Beiträgen
Standard

Hallo,


Magnesium brauchen die Pflanzen, um Eisen aufzunehmen. Dabei kommt es nicht nur auf die reinen Mengen an, sondern auch auf das Verhältnis Ca:Mg.
Du hast momentan 9:1 Ca:Mg, optimal wäre 4:1 oder 3:1.

Ich würde die Eisenzugabe gar nicht so sehr steigern, sondern erstmal das Magnesium anheben (geht zum Beispiel mit Bittersalz aus der Apotheke).
Damit steigerst du zwar auch die GH nochmal, aber die Pflanzen können das Mg mit Sicherheit gebrauchen.
Hier ist ein Dosierrechner für diverse Düngemineralien:
https://www.flowgrow.de/db/calculator/dose
Im zugehörigen Forum könntest du deine Frage auch nochmal stellen, beziehungsweise, da gibt es auch schöne Threads und Wiki Einträge zum Thema Düngen.

Danke: (2)

Geändert von Öhrchen (13.11.2019 um 11:04 Uhr)
Öhrchen ist offline   Mit Zitat antworten
Alt 13.11.2019, 10:53   #5
Mattenpaule
 
Registriert seit: 06.11.2016
Beiträge: 481
Abgegebene Danke: 123
Erhielt: 142 Danke in 104 Beiträgen
Standard

Ein freundliches "Hallo!" in die Runde,

ich befürchte, mangels ausreichender (Pflanzen-)Fachkompetenz hier nicht wirklich lange auf Augenhöhe mithalten zu können.
Was mir (punktuell) in Deinem Falle, sundaqua, aber aufgefallen ist, ist die "Länge" des tagtäglich ersten Beleuchtungsintervalls sowie die Watt-Stärke der von Dir verwendeten LED-Leuchte.

Beleuchtest Du, wenn ich das richtig verstanden habe, tatsächlich mit insgesamt nur 1 mal 13,5 Watt?
Das ist meines Erachtens viel zu wenig, als daß höhere Wasserpflanzen überhaupt Nährstoffe adäquat umsetzen könnten.

Vor genau demselben Hintergrund erscheint mir ein tägliches Beleuchtungsintervall von 3,5 Stunden (Dein erstes von zweien) zu kurz.

Irgendwo las ich mal, daß mindestens 5 Stunden am Stück für die Pflanzen "biologisch notwendig" seien.
Darum würde ich Dir in punkto Optimierung perspektivisch zwei (ausreichend!) gleich lange Intervalle von jeweils 5-6 Stunden, mit einer mindestens 3-stündigen Pause dazwischen, empfehlen.

Sollte ich hier mit fachlich überholtem Bücherwissen rumschwadronieren (nach diesem Wissen richte ich mich in meiner aktuellen Praxis allerdings), dann belehre mich bitte begründet eines Besseren.

Viele Grüße
Frank

Danke: (2)
Mattenpaule ist offline   Mit Zitat antworten
Alt 13.11.2019, 12:09   #6
sundaqua
 
Registriert seit: 17.02.2019
Beiträge: 18
Abgegebene Danke: 4
Erhielt: 10 Danke in 4 Beiträgen
Standard

Danke ihr beiden,

Bittersalz habe ich gestern Abend besorgt und werde heute nach dem WW damit anfangen.

Zur Beleuchtung. Ich habe tatsächlich nur 1x13,5 W mit 1420 Lumen. So war das Vivaline Set ausgestattet.

Zur Beleuchtungszeit:
Guter Hinweis. Die Beleuchtungszeit habe ich meiner Anwesenheit zu Hause angepasst.

Das kann ich natürlich anpassen, guter Punkt
Gruß
Daniel
sundaqua ist offline   Mit Zitat antworten
Alt 13.11.2019, 15:03   #7
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 3.686
Abgegebene Danke: 1.506
Erhielt: 980 Danke in 716 Beiträgen
Standard

Hi,

ich noch mal.

Also in meinem Vivaline 150 habe ich 2 Balken mit je 12 Watt, so ist es auch von Eheim in der Produktbeschreibung angegeben.

Meine Frage wäre: ist das die Orginale Eheim Beleuchtung? Bei der Produktbeschreibung steht dann da was von einem 17 Watt Balken.

Ein etwas verwirrter
dumdi65 ist gerade online   Mit Zitat antworten
Alt 13.11.2019, 15:41   #8
sundaqua
 
Registriert seit: 17.02.2019
Beiträge: 18
Abgegebene Danke: 4
Erhielt: 10 Danke in 4 Beiträgen
Standard

Hallo Balu,


Habe das Set mit Unterschrank gekauft und es ist so wie ich sagte. 1x13.5 W


https://www.eheim.com/de_DE/produkte...-led-180-weiss


Gruß
Daniel
sundaqua ist offline   Mit Zitat antworten
Alt 13.11.2019, 16:20   #9
dumdi65
Moderator
 
Registriert seit: 16.09.2017
Ort: Neuhofen/Pfalz
Beiträge: 3.686
Abgegebene Danke: 1.506
Erhielt: 980 Danke in 716 Beiträgen
Standard

Hi Daniel.

Bin sowieso etwas verwirrt. Die angaben bei Eheim direkt sind andere wie z.B. bei ZooRoyal. Auch meine LED ist stärker wie bei Eheim angegeben. Allerdings muss ich sagen das mein Kauf ein Vorführbecken war, das könnte heißen das der Händler 2 stärkere Balken eingebaut hat. Auf jeden Fall sind meine insgesammt 24 Watt mehr als ausreichend für meine Pflanzen.
dumdi65 ist gerade online   Mit Zitat antworten
Alt 14.11.2019, 14:26   #10
Hero
 
Registriert seit: 29.09.2011
Beiträge: 1.154
Abgegebene Danke: 217
Erhielt: 578 Danke in 261 Beiträgen
Standard

@dumdi65: Guck mal bei Dir nach, ob direkt auf der LED-Leuchte nicht auch 24V 7,7W (630lm) steht.

Selbst auf der Eheim-Seite selbst stehen unterschiedliche Angaben. In den Spezifikationen steht 7,7W für 550mm, keine Angeben zu Lumen:
Schlechter Pflanzenwuchs - Beleuchtung?-eheim1.jpg

In den Artikelbildern findet sich aber ein Ausschnitt aus der Bedienungsanleitung:
Schlechter Pflanzenwuchs - Beleuchtung?-eheim2.jpg

Mir ist das neulich beim Schlendern durch eine Zoohandlung schon aufgefallen, weil das sowas im Regal hing. Schaut Euch z.B.: mal das Bild hier genau an:
https://www.baur.de/p/eheim-aquarium...15&gid=1&pid=1

Ausschnitte:
Schlechter Pflanzenwuchs - Beleuchtung?-eheim3.jpg
Schlechter Pflanzenwuchs - Beleuchtung?-eheim4.jpg

Es sind im Handel definitiv Exemplare unterwegs, bei denen auf der Verpackung 12W draufsteht aber nur 7,7W drin sind.

Entweder ist das eine Mogelpackung oder Eheim hat irgendwann die verwendeten LEDs gewechselt, aber nicht die Verpackungen.
Wobei ich die 12W als Größe eh in Frage stellen würde. Nur 800lm bei 12W sind für eine LED grottenschlecht. 630lm bei 7,7W sind auch nicht berühmt aber realistischer.

Es kommt ja schließlich auch nicht darauf an, wie viel Strom reingeht, sondern wieviel Licht rauskommt.
Angehängte Grafiken
Dateityp: jpg eheim1.jpg (54,9 KB, 26x aufgerufen)
Dateityp: jpg eheim2.jpg (33,0 KB, 27x aufgerufen)
Dateityp: jpg eheim3.jpg (25,5 KB, 26x aufgerufen)
Dateityp: jpg eheim4.jpg (16,0 KB, 26x aufgerufen)

Danke: (2)
Hero ist offline   Mit Zitat antworten
Sponsor Mitteilung 14.11.2019   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Becken aus schlechter Haltung Karinina Archiv 2011 9 24.02.2011 15:07
Grobe Körnung - Schlechter Pflanzenwuchs? WITM Archiv 2004 5 08.02.2004 03:16
pflanzenwuchs und beleuchtung cooper Archiv 2002 0 08.03.2002 00:14
"Schlechter" Aquarianer?? HPKrug Archiv 2001 34 20.11.2001 00:24
Schlechter Pflanzenwuchs durch Reflektoren??? Cemetery Archiv 2001 5 13.11.2001 21:17


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:21 Uhr.