zierfischforum.info

Zurück   zierfischforum.info > >

Hinweise

Antwort
 
Themen-Optionen
Alt 09.04.2013, 21:23   #1
sanzen
 
Registriert seit: 07.04.2013
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Pflanzensorgen

Hallo,

ich habe vor 7 Tagen mein erstes 60x30x30 Aquarium aufgesetzt.
Zwei der Pflanzen machen mir inzwischen ein paar Sorgen.
Zum einen hat die Wasserpest (Bild 1) so durchsichtige Blätter bekommen und es sind so längliche Fäden gewachsen. Diese Fäden sind auch bei der zweiten Pflanze (Bild 2) zu sehen.
Die zweite Sorge ist auf Bild 3 zu sehen, da wurde die Blätter ganz schön, wie ich finde, zu braun geworden.

Beste Grüße
Angehängte Grafiken
Dateityp: jpg Bild 1.jpg (54,2 KB, 27x aufgerufen)
Dateityp: jpg Bild 2.jpg (540,7 KB, 26x aufgerufen)
Dateityp: jpg Bild 3.jpg (481,0 KB, 28x aufgerufen)
sanzen ist offline   Mit Zitat antworten
Sponsor Mitteilung 09.04.2013   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 09.04.2013, 21:42   #2
Schneckinger
Teilzeitmoderator
 
Registriert seit: 08.10.2012
Ort: 86641 Rain
Beiträge: 5.141
Abgegebene Danke: 304
Erhielt: 1.466 Danke in 640 Beiträgen
Standard

Hi Sanzen,

Bei Bild 1 und 2 handelt es sich um Luft- (bzw. Wasser-) Wurzeln. Völlig normal.

Die Schwertpflanze auf Nr.3 sieht schon schlechter aus. Da gibt es mehrere Möglichkeiten:

-Anpassungsschwierigketen im neuen Becken
-Fraßspuren, z.B. durch Antennewelse
-Nähstoffmangel

Wenn die Pflanze im Zentrum neue grüne Blättertreibt, würde ich gar nichts machen. Normal wachsen die Dinger wie Unkraut ;-) Ansonsten eine Düngekugel aus dem Zooladen im Wurzelbereich in den Boden drücken.

tschüß,
Schneckinger
Schneckinger ist offline   Mit Zitat antworten
Alt 09.04.2013, 22:52   #3
sanzen
 
Registriert seit: 07.04.2013
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von Schneckinger Beitrag anzeigen
Die Schwertpflanze auf Nr.3 sieht schon schlechter aus. Da gibt es mehrere Möglichkeiten:

-Anpassungsschwierigketen im neuen Becken
-Fraßspuren, z.B. durch Antennewelse
-Nähstoffmangel
Fraßspuren hat sie nicht, gibt nämlich noch keine Fischlis.

Naja, mal abwarten!
sanzen ist offline   Mit Zitat antworten
Alt 10.04.2013, 21:37   #4
sanzen
 
Registriert seit: 07.04.2013
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Kann es was mit der Stärke der Strömung zu tun haben, dass die Wasserpest vielleicht nicht genug vom 'frischen' Wasser mitbekommt?
Hab beobachtet, dass der Hauptstrudel nur bis zur Hälfte des Beckens, höchstens bis 2/3 reicht.

Hab den Zufluss nämlich leicht gedrosselt, weil wenn voll aufgedreht ordentlich Betrieb im Becken ist.
sanzen ist offline   Mit Zitat antworten
Sponsor Mitteilung 10.04.2013   #4 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Antwort

Stichworte
braun, durchsichtig, fäden, wasserpest

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Pflanzensorgen in der Einfahrphase :( Puntoamigo Archiv 2004 4 17.02.2004 21:59
Pflanzensorgen beim Einfahren Puntoamigo Archiv 2004 2 17.02.2004 20:55


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:50 Uhr.