zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 10.07.2001, 22:35   #1
Moni
 
Registriert seit: 03.06.2001
Ort: 45894 Gelsenkirchen (NRW)
Beiträge: 217
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

nach meinem Problem mit Hydra (Thread: Was kann das bloss sein? –allgemeines) habe ich heute in mein Becken geschaut. Der Sandboden sah teilweise fleckig aus. Es schimmerte teilweise blaugrün und braun. Als ich die Frontscheibe runterschaute, waren dort nicht nur Hydras, sondern ebenfalls blaugrüne und braune Flecken. Algen?

Wenn ja, was für welche? Was mache ich dagegen? Kann ich jetzt wieder von vorne anfangen?

Mein 240 l Becken ist seit 3 Wochen in der Einfahrphase (sollen 6 Wochen werden). Ich habe mich für hellen Quarzsand entschieden. In meinem 54l Becken habe ich dunkleren Kies. Probleme dieser Art bzw. mit solchen „Algen“ hatte ich darin in den ganzen 6 Monaten nicht.

Fische und Amanos sind natürlich auch noch im alten AQ.

Wasserwerte, falls notwendig, muß ich nachreichen, da ich während der 3 Wochen nicht getestet habe.

Mann, langsam bin ich richtig fertig!

Moni ist offline  
Alt 11.07.2001, 01:16   #2
Joachim Mundt
 
Registriert seit: 04.06.2001
Ort: D 45896 Gelsenkirchen
Beiträge: 650
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Moni,

gib dem Becken etwas mehr Zeit. Die Blaualgen sind Bakterien, die sich manchmal in frisch eingerichteten Aqs ausbreiten. Weiterführende Infos findest du unter Blaualgen - rote Schmieralgen. Vielleicht hilt´s :wink:

Joachim Mundt ist offline  
Alt 11.07.2001, 05:14   #3
Moni
 
Registriert seit: 03.06.2001
Ort: 45894 Gelsenkirchen (NRW)
Beiträge: 217
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Joachim,

vielen Dank für Deinen Beitrag. Eigentlich habe ich ja gedacht, ich wäre bei Einrichtung des 2. Beckens etwas cooler. :smile: Soviel Zeit habe ich mir bei der Einrichtung des 54l-Beckens nicht genommen. Da waren um diese Zeit schon einige Fische drin. Hatte auch überhaupt keine größeren Probleme.
Es wurde richtig geplant, wie es mal ungefähr aussehen soll, Boden sollte unbedingt Sand sein, Pflanzen wurden nicht mehr irgendwelche genommen......

Dann setze ich nach guten 2,5 Wochen ein paar
Pflanzen ein - 2 Tage später entdecke ich Hydras an der kompletten Frontscheibe. Wer weiß, wo sie überall noch sitzen. Heute will ich einfach mal nach Ihnen sehen, in der Hoffung sie sind schon krep.... von wegen keine Fischlis und kein anderes Lebendfutter - da ist aufeinmal der halbe Sand und die komplette Scheibe mit den Hydras blau und grün.
Da habe ich nur gedacht: Was kommt jetzt als nächstes.

Sorry, dass ich dich jetzt so vollgelabert habe :wink:. Mußte irgendwie raus.

Die angesprochene Seite habe ich mir erstmal ausgedruckt und werde sie mir morgen in aller Frische durchlesen.








Moni ist offline  
Alt 11.07.2001, 21:15   #4
Moni
 
Registriert seit: 03.06.2001
Ort: 45894 Gelsenkirchen (NRW)
Beiträge: 217
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

Hier sind meine Wasserwerte. Habe sie gestern von meinem Händler machen lassen, weil ich eh dort hin mußte.

pH 7,5
GH 11
KH 6
NO2 n.n.
NO3 25
PO4 n.n.

Sieht eigentlich ganz o.K. aus, oder?

Werde jetzt 3 Platies einsetzen wegen meiner Hydraplage. Angeblich sollen die sie verputzen.

Was sagt Ihr dazu? Habt Ihr Erfahrung?
Oder werde ich jetzt gesteinigt. :wink:

Moni ist offline  
Alt 11.07.2001, 22:34   #5
Fritz at SOL
 
Registriert seit: 03.06.2001
Ort: Salzburg, Österreich
Beiträge: 1.050
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Moni,

ob Platys Hydras fressen weis ich nicht, hatte auch noch nie Hydras, aber gegen die Blaualgen helfen sie bestimmt. Erstens erzeugen sie Narung für die Bakterien die so in Konkurenz treten können zu den Blaualgen und zweitens zupfen die immer an den Algen herum, was diese gar nicht mögen.


Gruß

Fritz
Fritz at SOL ist offline  
Alt 11.07.2001, 23:08   #6
Moni
 
Registriert seit: 03.06.2001
Ort: 45894 Gelsenkirchen (NRW)
Beiträge: 217
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Fritz, @ alle,

die "Konkurrenz" der Algen ist jetzt im Becken, d.h. teilweise. 1 Platy war irgendwie zu blöd. Er weiß gar nicht was ihm entgeht. :smile: ).


Moni ist offline  
Alt 12.07.2001, 01:23   #7
Joachim Mundt
 
Registriert seit: 04.06.2001
Ort: D 45896 Gelsenkirchen
Beiträge: 650
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Moni,

>pH 7,5
>GH 11
>KH 6
>NO2 n.n.
>NO3 25
>PO4 n.n.

Ja, die Wasserwerte sehen auf den ersten blick ganz gut aus. Nur der etwas erhöhte pH-Wert gefällt mir nicht so gut :wink: Ich nehme an, du filterst schon ganz normal, oder? Das wird sich jedoch in der nächsten Zeit etwas einspielen.

In wieweit die Platies die richtigen "Hydra-Vertilger" sind, kann ich dir nicht sagen. Bisher habe ich davon noch nie etwas gehört. Bisher waren mir nur Macropoden und Fadenfische als geeignete Fische für diesen Job bekannt :wink: Du wirst uns sicher auf dem Laufenden halten. Ich wünsche dir zumindest alles Gute dabei.

Übrigens, wo genau wohnst du in GE?
Joachim Mundt ist offline  
Alt 12.07.2001, 03:28   #8
Moni
 
Registriert seit: 03.06.2001
Ort: 45894 Gelsenkirchen (NRW)
Beiträge: 217
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Joachim,

da ich z.Zt. 2 Becken laufen habe, ist an dem Neuen erst 1 Eheim Ecco 2231 angeschlossen. Der gleiche Filter soll dazu kommen, wenn die Fischis alle übergesiedelt sind. Ich hoffe, dass das so i.O. ist.

Mit den Platies gegen Hydra einsetzen, habe ich von Herrn Burda als Tipp bekommen. Andere Möglichkeiten/Fische konnte er mir außer der Wattebausch-Methode :smile: nicht nennen. Fand ich ehrlich gesagt ein wenig mau für einen Chef, wenn Du verstehst, was ich meine. Bisher sieht es ganz gut aus, aber ich werde Euch alle natürlich auf dem Laufenden halten.
Übrigens kann ich, wenn der Laden umgezogen ist, dorthin laufen (ca. 5 Min.) Ich wohne also in Buer. Warum fragst Du?


Moni ist offline  
Alt 12.07.2001, 04:06   #9
Joachim Mundt
 
Registriert seit: 04.06.2001
Ort: D 45896 Gelsenkirchen
Beiträge: 650
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Moni,

>da ich z.Zt. 2 Becken laufen habe, ist an
>dem Neuen erst 1 Eheim Ecco 2231
>angeschlossen. Der gleiche Filter soll dazu
>kommen, wenn die Fischis alle übergesiedelt
>sind. Ich hoffe, dass das so i.O. ist.

Solange er gedrosselt läuft ... :grin:

>Mit den Platies gegen Hydra einsetzen, habe
>ich von Herrn Burda als Tipp bekommen.

Herr "Burda" heißt tatsächlich Peter Nietznik :grin: und ist der "Lebensabschnittsgefährte" der Anette Burda :grin:

>Andere Möglichkeiten/Fische konnte er mir
>außer der Wattebausch-Methode :smile: nicht
>nennen. Fand ich ehrlich gesagt ein wenig
>mau für einen Chef, wenn Du verstehst, was
>ich meine. Bisher sieht es ganz gut aus,
>aber ich werde Euch alle natürlich auf dem
>Laufenden halten.

Die Zoohandlung Burda halte ich für das Beste, was du in GE finden kannst. Peter ist übrigens eher der Meerwasseraquarianer :wink:

>Übrigens kann ich, wenn der Laden umgezogen
>ist, dorthin laufen (ca. 5 Min.) Ich wohne
>also in Buer. Warum fragst Du?

Ich war schon eine ganze Weile nicht mehr bei den Beiden. Daher weiß ich überhaupt noch nichts davon, dass sie umziehen wollen. Wohin geht´s denn jetzt?

Ich bin übrigens gebürtiger Bueraner :grin: Vielleicht kann man sich ja mal irgendwo treffen :wink:? Weißt du jetzt, warum ich´s wissen wollte?
_________________
Gruß Joachim


Informationen rund um die Aquaristik bei:
Aquaristik-Hilfe.de

Mail an joachim@aquaristik-hilfe.de

<font size=-1>[ Diese Nachricht wurde geändert von: Joachim Mundt am 2001-07-11 23:07 ]</font>
Joachim Mundt ist offline  
Alt 12.07.2001, 05:10   #10
Moni
 
Registriert seit: 03.06.2001
Ort: 45894 Gelsenkirchen (NRW)
Beiträge: 217
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Joachim,

er hieß für mich Herr Burda, weil er sich mit dem Namen gemeldet hat, bin mir ganz sicher. aber Du hast mich jetzt aufgeklärt. :smile: Sonst habe ich auch nur mit Mathias zu tun.

Ich weiß im Moment nicht,wie die Straße heißt, aber Du kennst Dich sicher aus, wenn ich Dir den Weg beschreibe: Aus Richtung Buer, Krezung Lueg in Feldhauserstr., dann Sperberstr. links, an Aldi und Toom vorbei bis zum Ende, dann rechts. Das Gebäude ist eine riesige, weisse Halle (3x so groß wie jetzt! :smile: ) mit blauen Säulen davor. Losgehen soll es irgendwann Ende August/Anfang September. War aber während eines Gesprächs erstmal nur so in den Raum geworfen.

Wärst Du überrascht, wenn ich sage: "Ich weiß, dass Du aus Buer kommst?" :smile:

Weiteres in "Privaten Nachrichten", gehört hier nicht mehr ins Forum, denke ich. :wink:
Moni ist offline  
 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Welche Welse fressen meine Algen und nicht meine Pflanzen? Erik Archiv 2003 10 19.12.2003 19:38
Meine BIO CO² Anlage funtioniert nicht?!?!? Tyler Archiv 2003 9 23.01.2003 20:33
meine Diskusbuntbarsche wachsen nicht MADA Archiv 2002 2 14.12.2002 23:37
Geht meine Abstimmung nicht? FishMan Archiv 2001 3 23.11.2001 18:58
Das Verhalten zeigen meine Fische nicht!!! Cemetery Archiv 2001 4 22.08.2001 03:40


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:50 Uhr.