zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 11.07.2001, 22:05   #1
Gissfred
 
Registriert seit: 29.06.2001
Ort: Augsburg
Beiträge: 29
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,
in meinem 60l - AQ bildet sich an der Wasseroberfläche immer eine Art blasiger Schaum. Dieser stinkt nicht, den Fischen gehts augenscheinlich gut und die Wasserwerte sind auch in Ordnung. Mir erscheint es am wahrscheinlichsten, dass der Filter (Eheim-Innen), durch seine Oberflächenströmung (ca 1 cm unter Wasser) die Blasen verursacht, indem er Luft ins Wasser zieht. Es könnte aber auch Sauerstoff von meinen rel. vielen Pflanzen sein, allerdings seh ich keine Blasen aufsteigen. Was soll ich verändern, oder besteht kein Anlass zur Sorge ??
Danke Sebastian
Gissfred ist offline  
Alt 11.07.2001, 22:49   #2
Christopher
 
Registriert seit: 03.06.2001
Ort: 55XXX bei Mainz
Beiträge: 959
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Sag' doch mal was zu den Wasserwerten, deinem Pflanzenbestand und Fischbesatz etc, dann wird es wahrscheinlich einfacher für die anderen.

Christopher ist offline  
Alt 11.07.2001, 23:01   #3
Gissfred
 
Registriert seit: 29.06.2001
Ort: Augsburg
Beiträge: 29
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

ph: 7,5
Nitrit nicht nachweisbar
Temp: 25 C
Pflanzen: viele (keine Ahnung wie das Kraut heißt :wink eine heißt "Ludwiga mullertii"
Moorwurzel
Bodengrund: feiner Kies/Sand
6 Neon, 5 Blutsalmler, 4 Metallpanzerwelse, 1 Bratpfannenwels
jeden Freitag ca. 15 Liter TWW
Gissfred ist offline  
Alt 11.07.2001, 23:15   #4
Stefan
 
Registriert seit: 03.06.2001
Ort: D-85051 Ingolstadt
Beiträge: 686
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Gissfred,

also eins vorweg der Bratpfannenwels wird bisschen zu groß für dein Becken (laut Mergus Mindestbeckenlänge 80 cm) sonst scheint bei deinem Aquarium alles zu passen. Ich würde nichts unternehmen solang du keine Veränderung bei Fischen und Pflanzen feststellen kannst.
Stefan ist offline  
Alt 11.07.2001, 23:45   #5
Christopher
 
Registriert seit: 03.06.2001
Ort: 55XXX bei Mainz
Beiträge: 959
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

In meinem Becken ist auch so ein "Schaum" oder vielmehr Luftbläschen. Das kommt aber vom Filter. Bei mir ist das Auslaufrohr (oder wie man das nennt) halb über und halb unter Wasser. Man kann aber beobachten, wie der Filter diese Bläschen ausstößt. Achte einfach mal darauf. Wenn du nichts erkennen kannst, dann kann ich dir auch nicht helfen. Die Bläschen MÜSSEN ja von oben kommen, weil ja keine Blasen von den Pflanzen oder vom Boden hochsteigen.
Gruß, Christopher
Christopher ist offline  
Alt 12.07.2001, 02:28   #6
Gissfred
 
Registriert seit: 29.06.2001
Ort: Augsburg
Beiträge: 29
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Alles klar, danke
Gissfred ist offline  
 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Schaum auf dem Aquariumwasser diddy2 Archiv 2004 1 13.04.2004 16:16
Schaum am HMF magickalpe Archiv 2004 4 24.02.2004 23:21
weißer schaum Juli87 Archiv 2003 2 27.04.2003 17:18
Schaum an der Oberfläche Chucky1488 Archiv 2003 11 22.02.2003 19:28
Schaum an der Oberfläche!!!!!!!! Andy S. Archiv 2002 2 29.04.2002 10:35


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:08 Uhr.