zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 15.07.2001, 17:57   #1
Gunnar
 
Registriert seit: 07.06.2001
Ort: MV / An der Müritz
Beiträge: 1.625
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo

In meinem AQ bildet sich regelmäßig in höhe des BG auf den scheiben ein brauner belag . bisher habe ich diesen immer beseitigt.andere AQ besitzer tun dies nicht o. sehr selten.
Nun 3 fragen dazu: muß man ihn beseitigen , wo kommt der her u. was ist das genau?


Gunnar ist offline  
Sponsor Mitteilung 15.07.2001   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 16.07.2001, 00:15   #2
Gunnar
 
Registriert seit: 07.06.2001
Ort: MV / An der Müritz
Beiträge: 1.625
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo!

Ist denn keiner da der helfen kann?
Gunnar ist offline  
Alt 16.07.2001, 01:59   #3
Fritz at SOL
 
Registriert seit: 03.06.2001
Ort: Salzburg, Österreich
Beiträge: 1.050
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Gunnar,

naja, deine Beschreibung is auch etwas dürftig: "Braunder Balag in Höhe des Bodengrundes". Beschreibs mal etwas genauer, is es im Bodengrund oder knapp oberhalb, welchen Bodengrund hast Du, wie is die Bepflanzung, ...?


Gruß

Fritz
Fritz at SOL ist offline  
Alt 16.07.2001, 02:39   #4
Gunnar
 
Registriert seit: 07.06.2001
Ort: MV / An der Müritz
Beiträge: 1.625
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Fritz!

Entschuldigung-hast natürlich Recht.Ist ein wenig dürftig.
Also: das ganze passiert in einem 200er AQ.
ca 1,5 Jahre alt,der BG ist 12cm hoch u. besteht aus 20% Aqualit (Pflanzgranulat)u.80% feinkörnigem Kies
Planzen sind sehr reichhaltig drinn u. wachsen auch ganz gut(kenn mich leider nicht mit den Namen aus)
die Bewohner sind 10 Sumatrabarben,4Prachtschmerlen,1 Feuerschwanzfransenlipper sowie einigen Welsen.
Der Belag bildet sich nach ungefähr 3-4 Wochen in Höhe des BGs .
Gefiltert wird mit einem EHEIM ecco 2233 u. die Druckseite ist dabei gedrosselt.

Danke nochmal für den Hinweis!
Gunnar ist offline  
Alt 16.07.2001, 09:16   #5
Fritz at SOL
 
Registriert seit: 03.06.2001
Ort: Salzburg, Österreich
Beiträge: 1.050
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Gunnar,

Aqualit, is das nicht Eisenhaltig, dann könnte der Belag Eisenphosphat sein. Wenns Dich stört mach es weg, aber vorsichtig, gerade beim Reinigen in höhe des Bodengrunds kann schnell ein Sandkörnchen zwischen Scheibe und Reinigungsgerät kommen und unschöne Kratzer machen.

Schaden tut der Belag sicher nicht.


Gruß

Fritz
Fritz at SOL ist offline  
Alt 16.07.2001, 22:39   #6
Gunnar
 
Registriert seit: 07.06.2001
Ort: MV / An der Müritz
Beiträge: 1.625
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Fritz

hm,Eisen....,das könnte sein.Da muß ich mal nach fragen.Damit hätte ich nicht gerechnet.
Da bin ich erstmal beruhigt.
Danke nochmal für die Hilfe!!
Gunnar ist offline  
Sponsor Mitteilung 16.07.2001   #6 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Brauner Belag auf den Scheiben innerhalb des Beckens Coco Archiv 2003 2 21.04.2003 14:20
Brauner Belag auf Steinen? ToBy-aus-dd Archiv 2003 9 31.01.2003 18:43
brauner belag - was nun? seraphim Archiv 2002 1 16.08.2002 08:39
Brauner Belag wieder da :-(((( Dunkelzahn Archiv 2002 7 16.06.2002 17:57


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 18:25 Uhr.