zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 19.07.2001, 22:49   #1
Sbgmike
Gast
 
Beiträge: n/a
Standard

Hallo, bitte helft mir!
Habe ein 54l Aquarium, nur Wasserpest gepflanzt, Innenfilter, Bodenkörnung ~5mm, Werte ok, TWW 20l jede Woche!

Es setzt sich so ein grau-weißer Schleim an den Pflanzen ab. Es sind auch nur auf den Blättern so körniges Zeug. Ich dachte das wären Kieselalgen, und habe ein Produkt (Algen Killer, aus dem Hause DOHSE) angewendet. Zuerst fingen die Pflanzen wieder zu wachsen an. Doch einen Tag später: die Blätter sehen faulig aus (durchsichtig) und fallen ab. Es ist schlimm: seit Wochen versuche ich wieder schnellwachsende Pflanzen nachzusetzen, jedoch gehen alle ein!

Was kann ich dagegen machen? Habe auch schon zwei Tage abgedunkelt --> nix, nur andere Algen sind verschwunden.

Vorallem, was ist das für ein Zeug??
Bitte helft mir!!
Grüße Michael
 
Alt 20.07.2001, 00:24   #2
Fritz at SOL
 
Registriert seit: 03.06.2001
Ort: Salzburg, Österreich
Beiträge: 1.050
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Mike,

oh Mann, Algen(wunder)mittel das geht in 90% aller Fälle schief. Da die Algenmittel auch Wasserpflanzen angreifen. Besonders Wasserpest ist eine recht primitive Pflanze die von diesen Mitteln geschädigt wird. Mach erstmal 75% Wasserwechsel, wenn keine Fische im Aquarium sind kannst Du es auch ganz ausräumen und besonders den Bodengrund gut auswaschen. Wenn Fische drinn sind, die nächsten Tage jeden Tag 50% Wasserwechsel, über eine Woche, dann mal 2 Wochen mindestens warten und hoffen daß die Pflanzen sich wieder erholen, eventuell kannst Du auch Wasserfreund (Hygrophyla), Haarnixe (Cabomba) oder ähnliche schnellwachsende Pflanzen einsetzen.


Gruß

Fritz

PS: steht SBG in Deinem NICK für Salzburg?
Fritz at SOL ist offline  
Alt 20.07.2001, 00:33   #3
Sbgmike
Gast
 
Beiträge: n/a
Standard

Hi Fritz

Ja, steht für Salzburg! Komme aus Hallein.
Vielen Dank für den Rat!

Die Pflanzen sind ja zuerst super gewachsen, doch dann...
Ich find es leid ständig neue einzusetzen, die dann sowieso wieder kaputt werden.

Ich werd diesen Rat mal ausprobieren, ich hoffe des wird bessser!

Vielen Dank
Grüße Michi
 
 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Weißer Faden aus After FischeAl Archiv 2004 1 15.05.2004 09:08
Fäden an den Pflanzen ? pakforce Archiv 2004 3 05.01.2004 18:49
Becken neu,Wasser trüb,schleimige Scheibe + Blätter solli Archiv 2003 7 08.11.2003 05:22
Guppy durchsichtiger Faden chrisgraf Archiv 2003 1 25.08.2003 10:58
Fäden der Fafis Miss Parker Archiv 2002 2 25.10.2002 08:55


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:40 Uhr.