zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 11.08.2001, 00:02   #1
marion
 
Registriert seit: 03.06.2001
Ort: Graz/Österreich
Beiträge: 309
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

eigentlich sollte ich ja hier schreiben, wie sehr ich mich über mein neues 2m-Becken freue....

Aber:

Ich hab´s mit 2 eingelaufenen Filtern, 2/3 altem Aq-Wasser eingerichtet. Leider mußte ich den Kies erneuern, daß diese wertvollen Bakterien nun fehlen ist mir bewußt.

Anfangs hatte ich ca. 0,3 mg/l Nitrit, wechselte 2-3x wöchentlich ca. 30% des Wassers, gab Bakterien zu und es sank auch auf einen nicht mehr meßbaren Wert.

Ich fütterte nur 1x wöchentlich um unkontrolliertes Ansteigen zu verhindern, der Wert wurde täglich gemessen und Bakterien beigefügt!

3.Woche: 2 tote Purpurprachtbarsche - Nitritmessung ergab: 1 mg/l !!

Weiterer WW, kein Futter, Nitrit wieder 0 - heute plötzlich wieder 0,8 mg/l !!

Bitte helft mir, was kann ich noch tun.
Ich habe Fische, die zum Teil schon ca. 14 Jahre alt sind und ich möchte nicht, daß sie jetzt alle sterben müssen.

Liebe Grüße
Marion


marion ist offline  
Sponsor Mitteilung 11.08.2001   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 11.08.2001, 00:09   #2
Fussel
 
Registriert seit: 26.07.2001
Ort: Hennef
Beiträge: 514
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hui! ich würde erstma die fische alle rausfangen und in ein anderes becken setzen bis du das problem geregelt hast!! wasch mal das filtermaterial aus vieleicht is das irgendwas! ich hatte sowas noch nie also kann ich dir a nicht so helfen! aber die fische raus!!
Fussel ist offline  
Alt 11.08.2001, 00:17   #3
marion
 
Registriert seit: 03.06.2001
Ort: Graz/Österreich
Beiträge: 309
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Fussel,

vielen Dank für Deinen Tipp.

Leider ist das ganze nicht so einfach, da in dem Becken hauptsächlich große Fische sind - haben ein 120 cm Becken gegen 2 m ersetzt, um ihnen bessere bedingungen zu bieten - und unser Quarantänebecken ist ein 54 l-Becken, da bring ich sie nicht unter. In den anderen beiden Becken (112 l, 240 l) würden sie uns den vorhandenen Fischbesatz wegfressen und ein Becken ausborgen ist auch nicht das Wahre, das ist ja dann wieder nicht eingefahren.

Es ist echt ein Horror und jeden Tag das stundenlange Wasserwechseln - und wenn es wenigstens helfen würde.

Liebe Grüße
Marion



marion ist offline  
Alt 11.08.2001, 00:24   #4
Gast
 
Beiträge: n/a
Standard

Na sag mal Marion du bist doch auch nicht erst seit gestern ein Aquarium!

Edit an:

Oh wie peinlich :wink:

"Du bist doch auch nicht erst seit gestern ein Aquarium :smile: "

Na ja das Alter :wink:denkt euch das Wort "bist" weg und ersetzt es durch "hast"

Edit aus:

Warum hast du das AQ nicht anständig einlaufen lassen das braucht man dir doch nicht mehr erzählen...oder?

Warum hast du Sie nicht im 120er gelassen solange bis das große eingefahren ist :???:


Gruß
Frank M

_________________
Click the image to open in full size.

<font size=-1>[ Diese Nachricht wurde geändert von: Frank M am 2001-08-10 18:00 ]</font>
 
Alt 11.08.2001, 00:33   #5
marion
 
Registriert seit: 03.06.2001
Ort: Graz/Österreich
Beiträge: 309
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Frank,

ja, Du hast recht. Aber das 2 m-Becken mußte auf den ehemaligen Standort des 120er-Beckens und das 120er konnte/wollte ich nach Entfernung nicht mehr befüllen (undichtes, weißes Silikon).

Und ich habe auch nicht alle Fische auf einmal eingesetzt, schön nach und nach und immer gemessen.

Was ich absolut nicht verstehe, hab ich vorher vergessen: Gestern war Nitrit 0 und ich machte den "regulären WW", hab gestern auch nicht gefüttert und heute ist der Wert so hoch. Am Leitungswasser liegt´s auch nicht, hab´s gemessen.

Meinst Du, es hilft, etwas eingefahrenen Kies aus einem anderen Becken beizumischen - ist zwar etwas gröber und nicht so schön, aber wenn´s hilft?

Liebe Grüße
Marion
marion ist offline  
Alt 11.08.2001, 01:06   #6
Harry-Grump
 
Registriert seit: 08.06.2001
Ort: Schwebheim/Unterfranken
Beiträge: 8
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Marion,

geh wie folgt vor:
Heute:
1.nicht füttern
2. Wasserwechsel ca. 20 %
3. Bakterien ins Wasser einbringen ( Cycle o.s)
Morgen:
1.Wasserwerte prüfen
2.Nur wenn NO² höher wie heute Wasserwechsel ansonsten nur Bakterien

an den weiteren Tagen:
wie unter "Morgen"

Das ganze ca. 1 Woche

Gruß Harry:-)
Harry-Grump ist offline  
Alt 11.08.2001, 01:07   #7
dirk_w
 
Registriert seit: 17.06.2001
Ort: D-44625 Herne
Beiträge: 8
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Marion,

hatte selbiges Problem beim Becken meiner Tochter. Ist zwar nicht in der Größenordnung
wie Deins, aber die Symptome waren die gleichen. Mir sind auch ein paar Fische eingegangen. Ich kann Dir nur raten, wenn Du die Fische nicht in ein anderes Becken bringen kannst, täglich WW und Nitrit kontrollieren.
Bei mir hat es ca. 14 tage gedauert, bis der Nitritgehalt nicht mehr angestiegen ist.

Ich weiß, ist nicht sehr beruhigend, aber im Moment ist dass das einzoge was mir einfällt.

Gruß und baldig bessere Wasserwerte

dirk
dirk_w ist offline  
Alt 11.08.2001, 01:13   #8
Gast
 
Beiträge: n/a
Standard

Hallo Marion

Sag mal wielange läuft das Becken denn nun?

Das die Nitrit Werte hoch und runter gehen ist in der Einlaufphase noch normal da wirst du auch nichts daran ändern können.

Du mußt jetzt mehr Wasser wechseln!
Ich würde dir täglich 50% empfehlen.

(Selber schuld :wink: und viel Spaß beim Eimer schleppen)

Und das solange bis der Nitrit Wert stabil und dauerhaft unten ist.
Wielange das dauert kann Ich dir nicht sagen,dein Becken ist ja auch nicht gerade klein :wink:
Hier mußt du eben weiterhin täglich messen.

Aber rechne mal mit max. 2 Wochen wahrscheinlich weniger.

Zitat:
Meinst Du, es hilft, etwas eingefahrenen Kies aus einem anderen Becken beizumischen - ist zwar etwas gröber und nicht so schön, aber wenn´s hilft?
Das hilft sicher und beschleunigt das ganze etwas...aber trotzdem täglich Wasser wechseln.

Gruß
Frank M

_________________
Click the image to open in full size.

<font size=-1>[ Diese Nachricht wurde geändert von: Frank M am 2001-08-10 18:15 ]</font>
 
Alt 11.08.2001, 01:32   #9
Fussel
 
Registriert seit: 26.07.2001
Ort: Hennef
Beiträge: 514
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

ich weis nicht was das viele und sehr oft gemachte ww soll?? lass das doch so und schütt nur cycle rein! denn wenn du immer wieder das wasser erneuerst dann hat das ja mit den bakterien kein sinn (logisch werden ja raus gewasserwechselt) die müssen das doch erstmal abbauen und ihren baktereien stamm vergrößern! wenn du immer neues wasser rein machst /auswechselst dann wird das ja immer wieder unterbrochen!
Fussel ist offline  
Alt 11.08.2001, 02:28   #10
marion
 
Registriert seit: 03.06.2001
Ort: Graz/Österreich
Beiträge: 309
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

vielen Dank Euch allen.

@Harry - so wie Du vorgeschlagen hast, mache ich es schon seit 3 Wochen, allerdings mit 30% WW. Als der Wert bei 1 mg/l lag, waren´s 60%.

@Dirk - hast Du beim Becken Deiner Tochter auch gebrauchtes Wasser und eingefahrene Filter verwendet?

@Frank - Das Becken läuft etwas länger als 2 Wochen - und noch immer keine Besserung.
Übrigens, ich schleppe zum Glück keine Eimer, machs mit Schlauch direkt in die Badewanne. Aber der tägliche Zeitaufwand reicht trotzdem.
( 50% = ca. 2 Stunden)

@Fussel - mein Freund (auch begeisterter Aquarianer, zum Glück), meint auch, daß täglicher WW nicht so gut ist, aber das Nitrit muß doch irgendwie raus, wenn ich´s so hoch lasse und es steigt weiter ... es ist ja bereits wieder im tödlichen Bereich.

Was ich übrigens vergessen habe - bin eben echt verzweifelt und hirnlos - das Becken läuft noch ohne Beleuchtung, die wurde leider nicht rechtzeitig mitgeliefert. Kann das irgendwas damit zu tun haben. In div. Literatur hab ich nichts dergleichen gefunden, lt. div. Händlern ist es den Fischen egal, für die Pflanzen ist´s halt schlecht, zurzeit sind hauptsächlich Valissnerien drin, denen macht´s nicht so viel aus.

Und nochwas: Ich verfluche mich dafür, daß ich echt nicht die Zeit gefunden habe, auch noch bei Euch zu hinterfragen, was mir so viele Händler geraten haben (außer der, bei dem ich´s gekauft hab): nämlich daß es mit gebrauchtem Wasser und eingefahrenen Filtern kein Problem sein kann, den Kies zu erneuern und Fische gleich einzusetzen.

Liebe Grüße
Marion

marion ist offline  
Sponsor Mitteilung 11.08.2001   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mosaikfadenfischmännchen verzweifelt gesucht xoox Archiv 2004 2 10.03.2004 13:01
Wo den Sand kaufen.. verzweifelt! Fred Wetzl Archiv 2003 4 04.10.2003 19:47
Neons verzweifelt gesucht Holger W Archiv 2002 10 13.11.2002 21:13
Verzweifelt *Alex* Archiv 2002 3 10.03.2002 00:02
trübes Wasser- viel gelesen- nichts hilft!! Thomas11 Archiv 2001 15 13.07.2001 06:49


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 03:16 Uhr.