zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 09.06.2001, 20:47   #1
Christopher
 
Registriert seit: 03.06.2001
Ort: 55XXX bei Mainz
Beiträge: 959
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hilfe! Ich habe mir vor ein paar Wochen einen Eheim-Außenfilter (ich glaube 2213) gekauft. Ich bemerkte, dass immer weniger Wasser aus dem Auslauf kam, dachte aber, dass sei normal, weil der Filter am Anfang ja besonders strapaziert wird. Als ich mir garade mal die Schlaüche beim Einlauf betrachtete sah ich, dass der ganze Schlauch voll mit grünlichen und bräunlichen Fäden war. Ich schließe Algen aber aus. Als ich nämlich den Schlauch zusammendrückte, lösten sich diese Stoffe. Was kann das sein, und wie bekomme ich das weg?
Im Voraus vielen Dank, Christopher

<font size=-1>[ Diese Nachricht wurde geändert von: Christopher am 2001-06-09 15:47 ]</font>
Christopher ist offline  
Alt 09.06.2001, 21:11   #2
hdo
Gast
 
Beiträge: n/a
Standard

hallo christopher,
habe ich in meinen schläuchen auch drin. sind imho wohl Kakterienkolonien. mach dir keinen kopf -solange genug wasser durchkommt. ein bischen drosseln sollte man ja eh´ :smile:
gruß
Dirk O.
 
Alt 09.06.2001, 21:19   #3
Christopher
 
Registriert seit: 03.06.2001
Ort: 55XXX bei Mainz
Beiträge: 959
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Bist du dir sicher, dass das Bakterienkolonien sind? Das sind richtig große Brocken.
MfG, Christopher
Christopher ist offline  
Alt 09.06.2001, 21:51   #4
hdo
Gast
 
Beiträge: n/a
Standard

so richtig lange "glibberteile", die in der strömung stehen. algen könnens eigentlich nich sein, da sie sich auch in schläuchen bilden, die sich in meinem unterschrank befinden. da gibts kein licht.
gruß
dirk
 
Alt 09.06.2001, 22:01   #5
Christopher
 
Registriert seit: 03.06.2001
Ort: 55XXX bei Mainz
Beiträge: 959
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Ja, genau, so richtig lange Glibberteile. Kann ja nur gut sein, wenn das Bakterien sind. D. h. dann ja, dass mein Aquarium intakt ist, oder?
Vielen Dank für die Antwort, Christopher
Christopher ist offline  
Alt 10.06.2001, 03:56   #6
stephen
 
Registriert seit: 06.06.2001
Ort: Rosenheim
Beiträge: 14
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Christopher,

diese Fäden habe ich auch!!
Laut Aussage meines Händlers ist das normal.
Um die Schläuche wieder zu säubern gibt es von Eheim spezielle Reinigungsbürsten.

viel Spass beim Saubermachen wünscht

Stephen :wink:
stephen ist offline  
Alt 10.06.2001, 05:30   #7
hdo
Gast
 
Beiträge: n/a
Standard

Hi Christopher,

>D. h. dann ja, dass mein Aquarium intakt ist, oder?

....würde nicht nicht unbedingt als Kriterium heranziehen :smile:

Gruß
Dirk O.
 
 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Eheim Spezialfett Quasi Archiv 2004 5 13.01.2004 19:46
Eheim topf an hmf...eheim reinigen...material ... amazona Archiv 2004 4 07.01.2004 09:37
Eheim vs. JBL 2002email Archiv 2003 5 22.09.2003 18:50
Eheim ?? TTKA Archiv 2001 3 25.08.2001 20:31
Eheim Carsten Archiv 2001 7 04.07.2001 14:18


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:50 Uhr.