zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 30.08.2001, 02:12   #1
Corina
 
Registriert seit: 21.06.2001
Ort: Plochingen
Beiträge: 38
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Zusammen,
ich hatte vor einiger Zeit ein Problem mit Ichthyo. (1. Behandlungstag war der 04.08.)Dann hatte ich mich vorschriftsmäßig an die Behandlungsdauer gehalten. Den Fischen gings wieder gut.
Nun hatte ich die Neons und Antennenwelse ausgesiedelt in ein anderes Becken (120l). Jetzt hab ich jede Menge kleiner Welse bekommen.In diesem Becken ist nix!
Die Skalare,Prachtschmerlen und Kupfersalmler blieben im alten Becken (325l)
Nun haben die Skalare schonwieder abgelaicht und auf einem von ihnen habe ich einen weißen Punkt an den Flossen gesehen (wie schonmal). Soll ich die Temperatur vorsichtshalber auf 30 grad erhöhen und weiter beobachten? Ich will nicht gleich wieder Medikamente einsetzen wegen der Jungen. übrigens hab ich bei den Prachtschmerlen noch keine Punkte gesehen aber das kann ja schnell gehen wie ich weiß.
Gruß Corina
Corina ist offline  
Sponsor Mitteilung 30.08.2001   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 30.08.2001, 03:27   #2
Gustl
Gast
 
Beiträge: n/a
Standard

Hallo Corina,
also schau mal ob der weisse Punkt auf einem Flossenstrahl befindet, wenn ja ist es wahrscheinlich nur eine "Knorrpelbildung" auf Grund einer Verletzung (Bruch eines Flossenstrahls) die er sich zugeogen hat.
Hab mich deshalb auch schon mal verunsichern lassen, da der Knorpel mit dem blossen Auge dem Ichtio sehr ähnelt.Ich hatte auch Prachtschmerlen im Becken und wenn einer der Fische als erstes weisse Pünktchen hatte dann war es immer eine Prachtschmerlre (Ichtio-Indikator!!!).
Aber du solltest es auf alle Fälle weiter genauer beobachten und wenn es sich dennoch ausbreitet ist es warscheinlich doch Ichtio.

Gruss Gustl

P.s.Wenn ich Irre berichtigt mich bitte
 
Alt 30.08.2001, 13:07   #3
Corina
 
Registriert seit: 21.06.2001
Ort: Plochingen
Beiträge: 38
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Gustl,
ich hab auf den Prachtschmerlen noch nix festgestellt. Die waren letztes mal auch kaum betroffen, was mich wundert. Am meisten hattens die Neons und die sind ja jetzt nicht mehr drin.
Hab die Temp sicherhalber auf 30 Grad rauf.
ich hab im Becken 4 Skalare
7 Kupfersalmer, 6 Prachtschmerle, 4 Cosia lalia, und 4 Siamesische Rüsslis. Die Rüsslis machen mir Sorge, die vertragen die Temp. nicht so. Letztes mal ist mir 1 gestorben. Ich beobacht es mal weiter, mehr kann ich nicht machen. So ein Scheiss, das verunsichert mich total.

Gruß Corina
Corina ist offline  
Sponsor Mitteilung 30.08.2001   #3 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Schon wieder eine Algenplage! Was kann ich dagegen tun?!? fortuna43 Archiv 2004 7 31.03.2004 12:11
kann es sein das.... bmax6 Archiv 2003 2 31.08.2003 16:11
Atyopsis moluccensis auch Männer können schön sein. macrofoto Archiv 2003 2 23.06.2003 07:59
Und wieder Ichthyo! Jürgen Endres Archiv 2002 1 27.10.2002 17:41


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:54 Uhr.