zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 02.09.2001, 15:46   #1
Janina
 
Registriert seit: 28.08.2001
Ort: Darmstadt/Hessen
Beiträge: 117
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo nochmal,
jetzt hab ich doch noch Fragen: ALso, nachdem mein Becken jetzt neu mit Sandboden ausgestattet ist und lauter neue Pflanzen drin sind (die übrigens sauteuer waren, der Laden hatte nur Dennerle-Pflanzen...)wollte ich mal wissen, wie ich mit dem Düngen weiterverfahren soll. Ich habe ca. 50 % des alten Wassers wieder drin, da müsste ja noch Dünger enthalten sein. Ich dünge mit dem Dennerle-System. Jetzt meine Fragen:
1.)Wann soll ich den ersten WW machen? Mein Becken ist sehr stark besetzt und ich mach ihn aus diesem Grund relativ häufig.
2.)Soll ich jetzt irgendwelchen Dünger reinwerfen, oder haben die neuen Pflanzen, da sie ja noch nicht angewurzelt sind, erstmal andere Probleme und der Dünger stünde den Algen zur Verfügung?
3.)Ich hab ein paar der alten Pflanzen auch reingetan, aber die Blätter, die veralgt waren abgemacht. Auf den anderen Blättern sitzt noch ein ganz minimaler Saum von ganz leichten Algen, wie ich gerade festgestellt habe. Kann das jetzt wieder eine Algenplage hervorrufen?
4.)Nach wieviel Tagen wird bei Euch denn so die Frontscheibe wieder grün? Bei mir passiert das immer sofort wieder, meine Otos tun, was sie können, aber es nützt nichts. Wenn ich das abmache, schwebt es ja im Wasser, theoretisch müsste ich anschließend ja gleich einen WW machen, aber jeden zweiten TAg????
Ich danke Euch für alle Antworten und hoffe, Ihr wisst einen RAt.
Liebe Grüsse
Janina
Janina ist offline  
Sponsor Mitteilung 02.09.2001   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 02.09.2001, 15:58   #2
Fussel
 
Registriert seit: 26.07.2001
Ort: Hennef
Beiträge: 514
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

wenn du so schnell algen hast dann hör doch mal auf mit düngen! dann ist das nämlich ein überschuss denn die pflanzen nicht verwerten können! bei mir ist aller 2 monate ein ganz ganz leichter algenhauch auf der frontschiebe den ich dann abmachen und mit nem tuch drüber reib (da ist dann gar nix mehr im wasser)
wenn jetzt die alegen auch wieder wachsen dan hör mal auf mit düngen, wenn sie dann wieder weg sind kannste ja wieder ein bisschen anfangen.
wieviel düngst du denn??
Fussel ist offline  
Alt 02.09.2001, 19:20   #3
Janina
 
Registriert seit: 28.08.2001
Ort: Darmstadt/Hessen
Beiträge: 117
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Olaf,
danke für die Antwort. Mit dem Düngen mach ich irgendwie immer Fehler. Ich denke immer, ich muss viel düngen, damit die Pflanzen wachsen und ihnen nichts fehlt. Dieses System versuche ich seit ein paar Wochen zu verstehen, aber irgendwie hab ich da eine Blockade im Kopf - dafür läuft mein AQ aber ganz gut. So `ne richtige Algenplage hatte ich nicht, aber es waren schon einige zu sehen und diese ewig grüne Frontscheibe geht mir auch auf den geist. Wie ist das denn eigentlich: Ich hab mal gelesen, wenn man das Wasser wechselt, wären in dem neuen Wasser neue Nährstoffe für die Pflanzen. Das kann ich mir bei totem Leitungswasser nun gar nicht vorstellen, deshalb dünge ich ja immer wieder. Deine Aquaristikseite ist übrigens super, daraufhin hab ich mich nämlich für den Sand entschieden. Und es sieht phänomenal aus!
Danke und viele Grüsse
Janina
Janina ist offline  
Sponsor Mitteilung 02.09.2001   #3 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nach 2 Wochen einfahren >Pflanzenprobleme?! Sandboden > arni22 Archiv 2004 1 08.06.2004 14:11
Nach 3 Jahren immer noch Algen.... Thomas11 Archiv 2003 26 27.12.2003 07:46
Bio CO²: Nach 1 Tag kaum noch Produktion Coco Archiv 2003 3 18.12.2003 21:14
noch ein Anfänger mit noch mehr Fragen J@smin Archiv 2003 5 03.01.2003 15:53
Erstbesatz ist drin was muß ich noch beachten Fragen,Fragen Kugler Archiv 2002 49 01.11.2002 14:13


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 11:34 Uhr.