zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 12.06.2001, 00:36   #1
Moritz
Gast
 
Beiträge: n/a
Standard

Hilfe! Hilfe! Hilfe!
Ich habe am Samstag eine große Mopani-Wurzel in mein 200l Aquarium gesetzt....eben habe ich entdeckt, daß sich an der Wurzeloberfläche ein 2-3mm dicker weißlich trüberleicht fädiger Film (Bakterien?) gebildet hat! Meine Frage also: Ist das gefährlich? Was kann ich dagegen tun?

Hoffe auf eine möglichst baldige Antwort, da ich mir ernsthafte Sorgen mache!!!

Vielen Dank schon mal,
Gruß
Tulkas
 
Alt 12.06.2001, 00:46   #2
Walter
Gast
 
Beiträge: n/a
Standard

Hallo,
mach Dir keine Sorgen das vergeht von selbst. Kannst den Schleim absaugen und eventuell die Wurzel nochmals auskochen.
Gruß,
Walter
 
Alt 12.06.2001, 01:08   #3
Moritz
Gast
 
Beiträge: n/a
Standard

Bist Du dir sicher? Worum handelt es sich denn? Gibt es eine Alternative zum Auskochen? Dazu müsste ich nämlich die darauf befindlichen Pflanzen entfernen...

vielen Dank für die prompte Antwort,

Gruß
Tulkas
 
Alt 12.06.2001, 01:13   #4
Walter
Gast
 
Beiträge: n/a
Standard

Ich bin mir sicher :wink:
Es handelt sich wahrscheinlich wirklich um Bakterien.
Dieses Phänomen tritt sehr oft bei neueingerichteten Becken bzw. neuen Wurzeln auf und gibt sich nach ein paar Tagen von selbst. Also, wenn´s Dich optisch stört, saug den Schleim ab, sonst warte einige Tage und Dein Problem wird sich in Nichts auflösen.
Wetten, in ein oder zwei Wochen postest Du "Problem gelöst" :lol:
Also don´t panic :wink:
Gruß,
Walter
 
Alt 12.06.2001, 15:34   #5
Maik Elfers
Gast
 
Beiträge: n/a
Standard

Oder kauf Dir eine Apfelschnecke, die frißt sich dumm und dusselig. Kauf aber die "richtige" es gibt da Arten die fressen erst den Schleim weg und danach deine feinfidrigen Pflanzen.
 
Alt 12.06.2001, 21:42   #6
Moritz
Gast
 
Beiträge: n/a
Standard

Meine Antennenwelse scheinen sich des Problems angenommen zu haben! :smile:
Hab mir also mal wieder unnötig Sorgen gemacht :wink:

Danke nochmal für die prompte Hilfe!

Gruß aus München,
Tulkas
 
Alt 13.06.2001, 19:48   #7
JochenB
 
Registriert seit: 05.06.2001
Ort: Aachen-Herzogenrath
Beiträge: 325
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi!

Also ich habe sowas ähnliches beobachtet, als ich mir ein Stück Savannenholz ins Becken getan habe, damit die Welse auch was zu knabbern haben. Allerdings habe ich seitdem dieses fadenförmige Zeuch nicht auf der Wurzel selber, sondern es sammelt sich im Innenfilter und das Wasser trübt etwas ein. Wenn es ja weg geht muss ich da ja wohl sagen: "hier werden sie geholfen.." :grin:
Gruss

JB
JochenB ist offline  
 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Was sind das denn für komische Punkte auf meiner Wurzel? Janimann Archiv 2004 4 17.04.2004 14:27
Ich habe jetzt einen möglichen Besatz gefunden! Arlene Archiv 2003 14 11.03.2003 15:01
Hyphessobrycon ama******? Habe einen seltenen(?) Salmler. Jan Urban Archiv 2003 4 05.01.2003 16:20
Frage!!! Ich habe ein Albino in meiner Zebrabuntbarsch zucht Falcon16 Archiv 2002 4 15.10.2002 14:05
Habe ich einen Schilderwels? noi76 Archiv 2002 17 23.03.2002 10:50


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:25 Uhr.