zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 12.06.2001, 23:08   #1
Moritz
Gast
 
Beiträge: n/a
Standard

Ich habe letzte Woche ein neues 200l Aquarium "angefahren", aber die verwendeten Vallisneria spiralis, die ja als robuste Pflanzen gelten, und mit denen ich bisher nie Probleme hatte sind total in sich zusammengefallen. Sicher der gH ist etwas hoch (16°dH), aber ist das wirklich der Grund oder hat es eine andere Ursache? Alle anderen Werte sind in Ordnung!
Wer kann mir einen Tip geben, wie dieses Problem zu beheben ist?

Danke schonmal,
Gruß,
Tulkas
 
Sponsor Mitteilung 12.06.2001   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 13.06.2001, 04:05   #2
Bono
 
Registriert seit: 05.06.2001
Ort: D-97922 Lauda-Königshofen
Beiträge: 153
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Tulkas!

Was für ein Licht benutzt du, bzw. wie düngst du deine Pflanzen. Normalerweise sind diese Pflanzen sehr robust, ich habe auch welche und die wachsen enorm. Außerdem kann es auch an der Temperatur liegen. Schreib doch mal deine Angaben.

Gruß Bono :grin:
Bono ist offline  
Alt 14.06.2001, 07:17   #3
Moritz
Gast
 
Beiträge: n/a
Standard

Hallo Bono!
Meine Werte: T=26°C; pH=6,5; gH=15; kH=5 (stark abgesunken, weshalb ich eine biogene Entkalkung vermute, und jetzt mit der CO2-Düngung begonnen habe); NO2-N= 0,2mg/l; NO2=0,6mg/l....
Seltsam ist nur, daß nur 3 von 6 Vallisneria betroffen sind....und es allen anderen Pflanzen recht gut geht.....
An dieser Stelle: Gibt es eigentlich ein Standart-Werk über Wasserpflanzen? Ich meine sowas wie den Mergus bei Fischen.......

Gruß,
Tulkas
 
Alt 15.06.2001, 00:59   #4
Silke P.
 
Registriert seit: 03.06.2001
Ort: Greußen
Beiträge: 570
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Tulkas,
wo hast Du die Valisnerien denn her? Neu gekauft? Vieleicht Blätter geknickt beim Transport oder beim Einpflanzen? Sind ja ziemlich spröde? Vieleicht verträgt sie die Wasserumstellung nicht so gut? Dazu müßte man aber die vorherigen Bedingungen kennen.
Auch eine zu tiefe Pflanzung kann die Ursache sein. Der Wurzelansatz sollte knapp über dem Boden sein.
Valisneria spiralis bevorzugt hartes bis mittelhartes, alkalisches Wasser. Bodengrund sollte möglichst Sand sein.
Meine Exemplare hatten richtig Probleme im Kies anzuwachsen. Im Sand klappt es problemlos.

So eine Art Standartwerk ist "Aquarienpflanzen" von Christel Kasselmann (Ulmerverlag, 1999), ISBN 3-8001-7454-5
Da findest Du über 330 Wasser- und Sumpfpflanzen. Neben einem allgemeinen Teil, der sich ausführrlich Ökologie, natürlichen Standortfaktoren... beschäftigt, sind die einzelnen Pflanzen auf je einer Seite detailiert beschrieben (Vorkommen, Pflanzenbeschreibung, Kulturanleitung, ökologische Daten des natürlichen Standortes, diese oftmals auch mit Wasserwerten natürlicher Gewässer. Zu großen, wichtigen Gattungen wie Echinodorus, Aponogeton oder Cryptocorynen gibt es noch detailierte Beschreibungen der Gattungen und deren Besonderheiten.
Pflanzenbeschreibungen haben natürlich immer ein Foto. (Die Fotoqualität ist deutlich besser als die des Mergus)
Also ich hab noch nichts besseres in dei Finger bekommen. Wenn Du dich näher mit Wasserpflanzen beschäftigen möchtest, dann ist das sicher ein Muß.

Liebe Grüße Silke.

Silke P. ist offline  
Alt 15.06.2001, 01:17   #5
Moritz
Gast
 
Beiträge: n/a
Standard

Hallo Silke,
tatsächlich vermute ich momentan einen Transportschaden! Ich habe sie im Versandhandel gekauft....und die Post hat mal wieder geschlampt!
Dein Tip mit dem zu tiefen Wurzelstand ist sehr gut, da ich mich bisher an ein Buch gehalten hatte, in dem beschrieben wurde, daß Vallisneria eher tief einzupflanzen ist.....
Der momentane Stand ist folgender:
Die Blätter waren von der Spitze weg etwas zu zwei Dritteln verfault. Ich habe die verfaulten Teile entfernt und hoffe nun, daß sich die Pflanzen möglicherweise doch noch erholen! Habe ich da eine Chance? Oder ist es sinnlos?
Könnte es doch noch eine andere Ursache haben?
Deinen Buchtip werde ich beherzigen!

Vielen Dank!

Tulkas
 
Alt 15.06.2001, 02:48   #6
Silke P.
 
Registriert seit: 03.06.2001
Ort: Greußen
Beiträge: 570
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Tulkas,
solange nur die oberen Blattbereiche abgestorben sind, die Basis und der Wurzelansatz OK sind, dann treiben die Pflanzen ganz sicher neue Blätter.

Liebe Grüße Silke
Silke P. ist offline  
Sponsor Mitteilung 15.06.2001   #6 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Stutzen von Vallisneria Shining Archiv 2004 7 06.04.2004 18:41
Vallisneria gigantea Thorben Albers Archiv 2002 7 01.12.2002 11:40
vallisneria Christian Schulte Archiv 2002 2 17.06.2002 20:05
Vallisneria Kronkalonka Archiv 2001 5 12.11.2001 20:47
Vallisneria Sjuri Archiv 2001 1 01.11.2001 16:19


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 15:51 Uhr.