zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 17.10.2001, 02:36   #1
Silver
Gast
 
Beiträge: n/a
Standard

Hallo liebe Aqua-Freunde,

ich trete mal wieder an euch heran, weil ich diesmal ein Prob. mit meinem Filter zu haben scheine:

Ich habe so eine Luftansaugvorrichtung an dem Auslass des "Out"-Ventils im Aq. D. h., dass normalerweise mit Austreten des gefilterten Wassers auch etwas Luft mit angesaugt wird, die dann im Aq. herumgewirbelt wird.

Seit einiger Zeit passiert dies abe rnicht mehr und ich habe das GEfühl, dass die Druckleistung nicht mehr so hoch ist wie früher.

Ich habe alle beiden (!) Schläuche via Taschenlampe durchleuchtet, die Ein- und Aussaugvorrichtung gereinigt, den Filter selber sowie auch das Kugelventil und die zu entfernenden Teile.

Habt Ihr vielleicht eine Idee, wie ich das in den Griff bekomme? Das wäre echt super, denn meine Fischis sehen etwas gekränkt aus, weil sie kein Sauerstoff mehr im Wasser haben ...

Danke, Silver
 
Alt 17.10.2001, 02:53   #2
Robert R.(Wien)
 
Registriert seit: 05.06.2001
Ort: Wien
Beiträge: 123
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Servus

Blöde Frage: Wozu saugst Du Luft an, wenn man einfach mehr Oberflächenströmung machen oder den Ausfluss oberhalb von der Wasseroberfläche befestigen kann?

(2te blöde Frage: Hast Du keine Pflanzen im AQ? Wenn ja und in ausreichender Menge, dann sollten die ansich genug Sauerstoff fürs AQ erzeugen.)

Hoffe Dir nicht zu nahe getreten zu sein :wink:

lg

Robert
Robert R.(Wien) ist offline  
Alt 17.10.2001, 14:25   #3
Silver
Gast
 
Beiträge: n/a
Standard

Hallo Robert,

1. Es gibt keine blöde Fragen, sondern nur blöde Antworten :smile

2. Das mit der Wasserbewegung stimmt schon - ABER: ich bevorzuge ein geräuscharmes "Wasserplätschern" und habe gerne die Bubbelblässchen im AQ.

3. Heute morgen hingen schon alle (!) Fischis japsend an der Oberfläche. Ich habe nun meinen Notfilter (so einen kleinen Innenfilter) eingebaut und der wälzt die Oberlfäche mit durch - hoffentlich ist es ok bis heute abend.

4. Der Filter selber (der alte) hat fast keine Pumpleistung mehr und filtert auch demnach fast nix mehr raus. Alles geöffnent, gesäubert - aber mir ist aufgefallen, dass das der Heben beim Auslassventil (direkt am Filter) sehr schwer geht.

Ich habe mich entschlossen, heute abend zum Dehner zu gehen und das Teil umzutauschen - es sei denn, jemand von Euch hat eine Lösung die ich auch als Druckmittel beim Dehner geben kann?

Danke, Silver
 
Alt 17.10.2001, 21:44   #4
Robert R.(Wien)
 
Registriert seit: 05.06.2001
Ort: Wien
Beiträge: 123
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Servus

Leider, mit Druckmitteln kann ich nicht dienen. Außer Du hast noch Garantie auf das gute Filterlein. Sollte das Ersatzteil zu teuer sein kannst Du ja auch eine kleine Ströhmungspumpe ins AQ geben. Kosten einen Schmarn.

Was für ein Becken betreibst Du eigentlich? Ich kenne japsende Fische sonst nur aus Erzählungen...

Hmm, schon wieder eine Frage und keine wirkliche Antwort...

na ja, lg

Robert
Robert R.(Wien) ist offline  
Alt 20.10.2001, 05:17   #5
MicMac
 
Registriert seit: 11.10.2001
Beiträge: 9
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Silver,

eine Kontrolle mit der Taschenlampe, ob die Schläuche Deines Filters verschmutzt sind, reicht offensichtlich nicht aus. Denn auch in den Schläuchen bildet sich ein Bakterienbelag den man von aussen nicht sieht. Reinige Deine Schläuche mit einer entsprechende Schlauchbürste (bekommt man im Zoohandel). Wenn das keinen Erfolg bringt dann schreib ein Email direkt an den Hersteller und gibt Deinen Filtertyp an. Die haben immer gute Tipps. Hab ich selbst schon getan. Wenn Du Dich dran hälst funktioniert alles wunderbar.
Aber noch ein Wort zu Roberts Antwort: Er hat recht, wenn Dein Aquarium gut bepflanzt ist, nicht überbesetzt ist und Du Deinen Filter mit den richtigen Filtermassen bestückt hast, dann reicht eine Oberflächenbewegung aus. Dann kannst Du auch das Ausströmrohr ca. 1 cm unter der Wasseroberfläche installieren. Dann gibt es auch keine störenden Plätschergeräusche. Ein weitere Vorteil ist, dass weniger CO2 aus dem Wasser getrieben wird. Das Pflanzenwachstum wird besser und die Algenbildung verringert.

Gruß Micha
MicMac ist offline  
Alt 20.10.2001, 06:24   #6
Roland Bauer
 
Registriert seit: 04.06.2001
Ort: CH-4052 Basel
Beiträge: 9.301
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Silver schrieb am 2001-10-16 20:36 :

Habt Ihr vielleicht eine Idee, wie ich das in den Griff bekomme? Das wäre echt super, denn meine Fischis sehen etwas gekränkt aus, weil sie kein Sauerstoff mehr im Wasser haben ...
Hi, Silver

das ist ja wirklich wieder was für die Stilblütensammlung!

Mal im Ernst - in erster Linie sehen Fische krank aus, wenn zuviel NO2 im Wasser schwimmt - schon nachgemessen?

Dann: Sauerstoffmangel kommt inden seltensten Fällen vor, in der Regel funktioniert der Gasaustausch - sogar bei unbewegten Oberflächen. Probleme gibts da eigentlich nur bei einer Kahmhaut - oder bei Sauertoffzehrern wie Fischleichen - und dort hätten wir auch gleichzeitig wieder ein NO2-Problem.

Also, gib mal deinen NO2-Wert an, bevor wir über O2 nachdenken.

Und: Die Filterschläuche regelmässig mal abmontieren und an den Wasserhahn halten - und dann kräftig "Wasser marsch!"! Wirst dich wundern, was dabei an "Dreck" rausgespült wird und wie der Filter danach wieder läuft. Spart dir den Schlauchbürstenkauf!

Gruss, Roland
Roland Bauer ist offline  
Alt 21.10.2001, 01:00   #7
Gast4
Gast
 
Beiträge: n/a
Standard

Probiers mit ner Luftpumpe, sollte es wirklich SAUERSTOFF-Mangel sein. Ich hab noch eine von meinem Altenaquarium (ich brauchte iene, weil ich keinen Filter hatte) und die Benutz ich jetzt zusammen mit dem Eheim Ecco, da brauch ich kein dummes Plätschern. Du solltest allerdings auf nen guten ausströmer achten, sonst machts schon wieder krach :razz:
 
Alt 21.10.2001, 01:19   #8
Silver
Gast
 
Beiträge: n/a
Standard

Hallo Ihr Lieben,

ich habe den Schlauch abmontiert und gesäubert ... es kam ein irrer Schleimpropfen raus und nun läuft buchstäblich alles wieder super durch.

Vielen Dank für die Hilfe - meine Fischis springen wieder munter herum.

Danke, Silver
 
Alt 21.10.2001, 02:08   #9
Roland Bauer
 
Registriert seit: 04.06.2001
Ort: CH-4052 Basel
Beiträge: 9.301
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo, Silver!

Gern geschehen! :smile:

Übrigens: Meine Fischlis haben diese Schleimpropfen zum Fressen gern!

gruss, roland
Roland Bauer ist offline  
Alt 22.10.2001, 06:32   #10
Cemetery
 
Registriert seit: 19.08.2001
Ort: Berlin
Beiträge: 113
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Alle zusammen!
Toll, das der Filter wieder funzt.
Ich möchte trotzdem noch was zum Thema beitragen.
Bei einem Bekannten ist der Außenfilter leider wirklich im Eimer. Die Leistung hat merklich nachgelassen. Er hatte einen Difusor drann, und wenig Oberflächenbewegung. Die Filterleistung ist leider zu schwach um den Difusor noch ordnungsgemäß zu Betreiben. Die Wasserwerte sind O.K., das AQ ist nicht überbesetzt und jede menge Pflanzen drin.
Trotzdem hängen die Fische an der Wasseroberfläche.
Nur der Einsatz eines Sprudelsteins bring da Abhilfe. Na ja ein neuer Filter währe auch sinnvoll.
Sauerstoffmangel nur durch verminderte Filterleistug!!!
hätte ich nie gedacht.
Cemetery ist offline  
 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hilfe, Filter läuft nicht mehr! Fussi Archiv 2004 4 20.05.2004 01:12
mehr Sauerstoff durch Plätschern von Filter??? Frau Zorn Archiv 2003 3 10.07.2003 17:25
Mein Filter läuft nicht!!! talaka Archiv 2003 10 04.07.2003 23:18
Filter läuft seit einer Woche nicht! Rebecca Archiv 2003 9 20.06.2003 00:26
Filter läuft oft nicht sabine L. Archiv 2003 6 04.02.2003 21:43


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:51 Uhr.