zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 27.11.2001, 14:15   #1
Rajko
 
Registriert seit: 27.11.2001
Ort: Dresden
Beiträge: 33
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo
ich bin noch ganz neu auf dem Gebiet.
Mein Aquarium(300) steht 4 Monate, jetzt
bildete sich auf dem Boden ein weißer Belag sieht aus wie Schimmel. Fische sterben bis jetzt noch nicht. Ich mache regelmäßig sauber und Wasserwechsel.
Was ist das für Zeug?
Wie bekomme ich das weg trotz absaugen des Mulches?
Rajko ist offline  
Sponsor Mitteilung 27.11.2001   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 27.11.2001, 15:36   #2
HPKrug
Gast
 
Beiträge: n/a
Standard

Hallo Rajko!

Ist so aus der Ferne schwer zu sagen...

Gib uns doch mal noch ein paar Eckdaten zu Deinem Aquarium, speziell die Wasserwerte und den Fischbesatz betreffend.

Hatte in einem meiner Becken vielleicht etwas Ähnliches, so ca. 3 Wochen nach dem Einrichten aber schon. Diesen weißen Belag hatte ich auch auf dem Bodengrund; sah aus wie kleine Wattefetzen. Habe einfach immer fleißig abgesaugt und WW gemacht, und nach kurzer Zeit war dieser Belag verschwunden.

Gruß, HP
_________________
"Jeder Tag ist ein neuer Anfang"

Aquarianer - Geburtstags - Datenbank:
http://baseportal.de/cgi-bin/basepor...x=/HPKrug/main
Verzeichnis aquaristischer Homepages:
http://baseportal.de/cgi-bin/basepor...Krug/Homepages

<font size=-1>[ Diese Nachricht wurde geändert von: HPKrug am 2001-11-27 09:37 ]</font>
 
Alt 27.11.2001, 21:31   #3
Rajko
 
Registriert seit: 27.11.2001
Ort: Dresden
Beiträge: 33
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo

ich habe ein 300l Aquarium (geschenkt mit Fischen) und hatte vor ein 150l.
Im August habe ich es eingerichtet und es sind ein paar Trauersalmler, Platys, Welse, Skalare, Fadenfische, Prachtschmerlen, Rüsselbaren und Ancistruse darin. Gesamt 45 Fische. Ziemlich durcheinander aber ich konnte ja die geschenkten Fische nicht wegschmeissen.Wasserwerte habe ich keine. Die Schilderung ist die gleiche das Zeug sieht aus wie kleine weiße Wattefetzen. Ich habe heute wieder ziemlich viel abgesaugt aber man bekommt nicht alles zufassen. Da müßte ich von neuen anfangen,das wollte ich eigentlich nicht.

Rajko

HPKrug schrieb am 2001-11-27 09:36 :
Hallo Rajko!

Ist so aus der Ferne schwer zu sagen...

Gib uns doch mal noch ein paar Eckdaten zu Deinem Aquarium, speziell die Wasserwerte und den Fischbesatz betreffend.

Hatte in einem meiner Becken vielleicht etwas Ähnliches, so ca. 3 Wochen nach dem Einrichten aber schon. Diesen weißen Belag hatte ich auch auf dem Bodengrund; sah aus wie kleine Wattefetzen. Habe einfach immer fleißig abgesaugt und WW gemacht, und nach kurzer Zeit war dieser Belag verschwunden.

Gruß, HP
_________________
"Jeder Tag ist ein neuer Anfang"

Aquarianer - Geburtstags - Datenbank:
http://baseportal.de/cgi-bin/basepor...x=/HPKrug/main
Verzeichnis aquaristischer Homepages:
http://baseportal.de/cgi-bin/basepor...Krug/Homepages

<font size=-1>[ Diese Nachricht wurde geändert von: HPKrug am 2001-11-27 09:37 ]</font>
[/quote]
Rajko ist offline  
Sponsor Mitteilung 27.11.2001   #3 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
weißer Belag auf Vallisneria Talisker Archiv 2004 2 08.02.2004 12:55
Weißer Belag auf der Oberfläche Neonfisch Archiv 2003 7 13.10.2003 19:01
Weißer Belag im Aquarium FishMc Archiv 2003 2 20.01.2003 20:02
Weißer Belag im Filterschlauch Thomas_D Archiv 2001 2 03.09.2001 00:11
Weißer Belag auf Aq.boden Chris8177 Archiv 2001 4 13.08.2001 16:25


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:35 Uhr.