zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 22.06.2001, 22:12   #1
Natascha
 
Registriert seit: 18.06.2001
Ort: berlin
Beiträge: 30
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hallo zusammen.

kann mir hier jemand einen tip geben?
kämpfe seit 2,5 monaten erfolglos gegen eine unglaubliche algenplage an und weiss einfach nicht mehr weiter. bin kurz vor der neueinrichtung.
folgener stand der dinge:
becken 100x50x50cm 200l netto
ph 6,8
kh 5
gh 12
temp. 25,5°C
no3 0 (lt. jbl test)
po4 0 (lt. jbl test)
eheim 2215 gedrosselt auf 120l/h
bodenfluter (6m; 50w)
stabheizer 200w
co2 über carbonator (zajak)
licht 4x 30w arcadia leuchtstoffröhren (5 monate alt)
beleuchtungsdauer 10 stdn.
bodengrund 10 - 20cm hoch; unten 1 cm lavabruch + laterit, dann 5 cm 1-2mm kies, dann 4cm ada amazon soil (grob ca. 2mm), als abschluss ca. 3cm ada amazon soil (sehr fein unter 1 cm)
kein flüssigdünger
zu ca. 70% bepflanzt
fische:
6 otocinclus affinis, 2 mikrogeophagus altispinosa, 12 hemigramus bleheri
ich habe alles an algen. pinsel- und bartalgen fädige grünalgen, grünalgen an den scheiben, das schlimmste sind aber die blaualgen. 2-3 mal in der woche verbringe ich 1,5 stdn. mit einem dünnen silikonschlauch über dem becken und sauge diese stinkende plage ab - sie kommen immer wieder, bedecken boden, pflanzen, wasseroberfläche. die anderen algenarten sitzen auf fast jedem pflanzenblatt, auf der wurzel.
mein hänler hatte auch keine idee mehr. er sagte allerdings, es könne evtl. (in 80% der fälle sei das so) luft im bodengrund eingelagert sein, wodurch sich methangas bilden könne und das diene allen algen als hervorragende nahrung. ich habe den boden an einigen stellen leicht "umgerührt (mit den fingern; wie geraten) aber es machte sich kein austritt von methangas bemerkbar.
hat jemand eine idee wie ich die plage endlich los werde? woran kann es liegen????


freundliche grüsse, natascha
Natascha ist offline  
Sponsor Mitteilung 22.06.2001   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 22.06.2001, 22:40   #2
Tim
 
Registriert seit: 05.06.2001
Ort: D-68753 Waghäusel
Beiträge: 308
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Natascha,
mit dem Carbonator, meinst Du da den Carbo Plus? Wenn ja, dann ist er zu schwach eingestellt: Dreh ihn noch etwas auf, so dass sich die KH auf 2,5 etwa einpendelt.
Wachsen die Pflanzen auch so gut wie die Algen oder sind die am kümmern? Da Du ohne Flüssigdünger arbeitest kann es meiner Meinung nach daran liegen, dass Deine Pflanzen nicht richtig angehen. Welche Pflanzenarten hast Du denn im Becken?
Ich weiss, ich hab ziemlich viele Gegenfragen gestellt, aber meiner Meinung nach ist das noch wichtig.
Von was allerdings die Blaualgen kommen sollen, weiss ich jetzt auch nicht.
Könnte es vielleicht sein, dass Deine Tests abgelaufen sind oder aus irgendeinem anderen Grund nicht funktionieren? Wenn Du ein gutes Fachgeschäft in der Nähe hast, werden die Dir sicherlich eine sehr preisgünstige (wenn´s überhaupt was kostet) Wasseranalyse machen; so kannst Du sicherer sein, dass Deine Messwerte stimmen.
Mehr kann ich Dir leider im Moment nicht dazu sagen.
Tim

<font size=-1>[ Diese Nachricht wurde geändert von: Tim am 2001-06-22 16:40 ]</font>
Tim ist offline  
Alt 22.06.2001, 22:52   #3
ChrisB
Gast
 
Beiträge: n/a
Standard

ich hab festgestellt das blaualgen bevorzugt bei direkter sonneneinstrahlung wachsen .. vielleicht ist das mit ein grund ..

ansonsten kann ich dir nur raten, das pflanzenwachstum zu optimieren.

versuche mal deine beleuchtungszeit auf 12-14 h zu erhöhen. 10 Stunden sind imho zu wenig.

du kannst dann auch eine beleuchtungspause von 2-3 h einlegen. dadurch werden wieder mehr nährstoffe für die pflanzen verfügbar (für genauere fragen warum und wieso wende dich an joachim mundt =) ).
 
Alt 23.06.2001, 00:11   #4
Natascha
 
Registriert seit: 18.06.2001
Ort: berlin
Beiträge: 30
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Tim schrieb am 2001-06-22 16:40 :
Hi Natascha,
mit dem Carbonator, meinst Du da den Carbo Plus? Wenn ja, dann ist er zu schwach eingestellt: Dreh ihn noch etwas auf, so dass sich die KH auf 2,5 etwa einpendelt.

hallo tim.
der carbonator wird über einen ph-controller geregelt und ich habe ihn auf höchstleistung eingestellt.

Wachsen die Pflanzen auch so gut wie die Algen oder sind die am kümmern? Da Du ohne Flüssigdünger arbeitest kann es meiner Meinung nach daran liegen, dass Deine Pflanzen nicht richtig angehen. Welche Pflanzenarten hast Du denn im Becken?

die pflanzen wachsen auch wunderbar, sogar trotz starken blaualgenbefalls. das finde ich auch irgendwie merkwürdig.
ich habe im becken: sehr viel egeria densa (daran sitzen auch immer extrem viele blaualgen; speziell auf den an der oberfläche wachsenden teilen.) hemianthus micrantemoides (hab ich das jetzt richtig geschrieben?) javamoos, anubias, cryptocoryne willisi, lilaleopsis brasiliensis u. mauritius, haarnadelsimse und riccia fluitans.

Ich weiss, ich hab ziemlich viele Gegenfragen gestellt, aber meiner Meinung nach ist das noch wichtig.

klar, du hast völlig recht. habe null problem mit gegenfragen. (nur mit algen, haha)

Von was allerdings die Blaualgen kommen sollen, weiss ich jetzt auch nicht.
Könnte es vielleicht sein, dass Deine Tests abgelaufen sind oder aus irgendeinem anderen Grund nicht funktionieren?

den verdacht hatte ich auch schon. habe dann einen funktionstest mit leitungswasser durchgeführt. zeigte auch prompt die bei uns üblichen werte an.

Wenn Du ein gutes Fachgeschäft in der Nähe hast, werden die Dir sicherlich eine sehr preisgünstige (wenn´s überhaupt was kostet) Wasseranalyse machen; so kannst Du sicherer sein, dass Deine Messwerte stimmen.

mache ich auf jeden fall morgen. bin sehr gespannt auf das ergebnis.

Mehr kann ich Dir leider im Moment nicht dazu sagen.
das waren doch eine ganze menge guter vorschläge, denke ich. vielen dank.
freundlicheste grüsse, natascha

Tim

<font size=-1>[ Diese Nachricht wurde geändert von: Tim am 2001-06-22 16:40 ]</font>
Natascha ist offline  
Alt 23.06.2001, 00:20   #5
Natascha
 
Registriert seit: 18.06.2001
Ort: berlin
Beiträge: 30
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
hallo chris.

ChrisB schrieb am 2001-06-22 16:52 :
ich hab festgestellt das blaualgen bevorzugt bei direkter sonneneinstrahlung wachsen .. vielleicht ist das mit ein grund ..

ich muss zugeben, das becken stand die ersten 3 wochen zumindest mit einer seite in einflussweite des fensters. dachte dann schon ich hätte den grund für die algenplage gefunden und habe es seitdem an der seitenfläche abgehängt. nützt aba ooch nischt. leider.

ansonsten kann ich dir nur raten, das pflanzenwachstum zu optimieren.
die wachsen soweit auch gut - genau wie die algen...

versuche mal deine beleuchtungszeit auf 12-14 h zu erhöhen. 10 Stunden sind imho zu wenig.

das habe ich noch nicht ausprobiert. meinst du wirklich, das könnte helfen? ich habe bis jetzt immer gelesen, dass zu lange beleuchtungszeiten ein grund für algenplagen sein können. nicht dass es noch schlimmer dadurch wird (kaum vorzustellen)

du kannst dann auch eine beleuchtungspause von 2-3 h einlegen. dadurch werden wieder mehr nährstoffe für die pflanzen verfügbar (für genauere fragen warum und wieso wende dich an joachim mundt =) ).
reichen 2-3 stunden oder vorsichtshalber mehr?
klingt vielleicht albern, aber meine 2 buntbarsche sind sehr "sensibel"... irritiert sie das nicht???
freundliche grüsse aus dem 13. stock,
natascha
Natascha ist offline  
Alt 23.06.2001, 17:28   #6
Joachim Mundt
 
Registriert seit: 04.06.2001
Ort: D 45701 Herten
Beiträge: 650
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Natascha,

lies doch bitte die folgenden Beiträge auf unserer HP:

Algen (Überblick)
Grünalgen
Blaualgen - rote Schmieralgen
Kieselalgen
Rotalgen

Du müsstest zu dem Thema einige wertvolle Infos bekommen :smile:
Joachim Mundt ist offline  
Sponsor Mitteilung 23.06.2001   #6 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Internet langsam trotz DSL!!!Hilfe Lu Archiv 2004 27 27.05.2004 14:32
Hilfe! Niedriger Eisengehalt trotz Ferrdrakon! MarcusW. Archiv 2004 12 24.05.2004 16:37
Garnelen sterben trotz guter Wasserwerte !!! HILFE mozart Archiv 2004 4 10.03.2004 13:00
Aufhärtung trotz UOA? Falcon_BY Archiv 2004 2 15.02.2004 20:28
Hilfe trotz Dunkelkur wieder Blaualgen Shari Archiv 2003 9 30.03.2003 08:38


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 20:47 Uhr.