zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 23.12.2001, 01:24   #1
klobbo
Gast
 
Beiträge: n/a
Standard


Hi,
Bin ich zu blöd?
ich habe das erstemal einen Aussenfilter
Eheim 2324
Habe alles angeschlossen und ueber den out-Schlauch Wasser angesogen.
Schlauch wieder dran gemacht.
Filter läuft voll und leider danach über.
Wie krieg ich den Filter dazu, dass er das Wasser ueber die Schläuche leitet, statt es einfach rauslaufen zulassen :smile:

 
Sponsor Mitteilung 23.12.2001   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 23.12.2001, 01:30   #2
SteffenS
 
Registriert seit: 16.12.2001
Ort: Berlin
Beiträge: 40
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hört sich fast so an, als wenn Du den Dichtungsring vergessen hast. So ein schwarzer Gummiring, der mit der Abdeckung zu montieren ist.

Prüf das mal nach.
SteffenS ist offline  
Alt 23.12.2001, 01:43   #3
klobbo
Gast
 
Beiträge: n/a
Standard

puh,
danke danke,
der dichtungsring lag wirklich noch unter sofa.

Nun noch eine zweite Frage,
in der Anleitung steht, dass das weisse Fliess nicht unter den Buegel des filtermassenkorbes eingelegt werden darf,
kommt mir unlogisch vor, denn unterhalb des buegels kann er doch nicht in den "Pumpbereich" geraten.
Gruss
Thomas


<font size=-1>[ Diese Nachricht wurde geändert von: klobbo am 2001-12-22 19:44 ]</font>
 
Alt 23.12.2001, 06:15   #4
tina h.
 
Registriert seit: 05.06.2001
Ort: Graz
Beiträge: 345
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hallo thomas,

stimmt schon, das flies gehört über den bügel und darüber dann das grüne gitter. also kann eh nix in den pumpenkopf. bei meinem eheim ist es so, nehme an, deiner wird nicht viel anders sein...

es soll darüber gelegt werden, damit kein wasser dran vorbeikommt und wirklich alles gefiltert wird.

liebe grüße,
tina h. ist offline  
Alt 24.12.2001, 00:05   #5
Fritz at SOL
 
Registriert seit: 03.06.2001
Ort: Salzburg, Österreich
Beiträge: 1.050
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

beim 2324 gibts kein grünes Gitter, aber das Fließ gehört trotzdem über den Bügel. Keine Sorge, da ziehts nix in den Pumpenkopf.


Frohes Fest,

Fritz
Fritz at SOL ist offline  
Sponsor Mitteilung 24.12.2001   #5 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme mit Eheim Classic Alexandra Archiv 2002 12 17.12.2002 10:18
Eheim 2224 - Probleme Tschaikowsky Archiv 2002 8 28.11.2002 23:05
Probleme mit Eheim 2008 olaflehmann Archiv 2002 1 04.09.2002 15:36
Bin Anfänger und habe Probleme mit meinen Platys SanneA Archiv 2002 10 14.08.2002 15:21
eheim 2326 -probleme mit schwebestoffen- berndh Archiv 2001 11 11.06.2001 05:26


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 19:30 Uhr.