zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 31.12.2001, 00:40   #1
Tamara
 
Registriert seit: 19.09.2001
Ort: 1210 Wien
Beiträge: 180
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi!

Ich habe mein neues-altes 60L-Becken jetzt eingerichtet.
Ich habe zu 75% AQ-Wasserverwendet.25% frischwasser. Ich habe es bepflanzt (wenn auch noch etwas dürftig) und den Filter aus dem 112L verwendet ohne diesen vorher zu säubern. Für Bakterien sollte also gesorgt sein, oder?
Wie lang soll ich es jetzt noch einfahren lassen? Normalerweise würde ich sagen 3-4 Wochen aber so? Was meint ihr? Ein Teil der Wasserlinse (die jetzt doch prächtig wächst) ist auch mit drin.
Was denkt ihr darüber?
LG
Tamara

<font size=-1>[ Diese Nachricht wurde geändert von: Tamara am 2001-12-30 18:41 ]</font>
Tamara ist offline  
Sponsor Mitteilung 31.12.2001   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 31.12.2001, 00:49   #2
WernerK
Gast
 
Beiträge: n/a
Standard

Hallo Tamara,
Zitat:
Wie lang soll ich es jetzt noch einfahren lassen? Normalerweise würde ich sagen 3-4 Wochen aber so? Was meint ihr?
unter diesen Umständen sollten auch 2 Wochen reichen. Dabei solltest du trotzdem den Nitritwert im Auge behalten. Mit ein Grund warum ich normalerweise für längere Einfahrzeiten bin, sind auch die Pflanzen. In einem Aquarium ohne Fische können sie meist ungestört und damit besser anwachsen und man kann aus Ablegern die Zahl der Pflanzen kostengünstig erhöhen bevor die Fische hineinkommen.
Gruß Werner
 
Alt 31.12.2001, 01:00   #3
Martin K.
Gast
 
Beiträge: n/a
Standard

Hallo Tamara,
Ist das etwa das Becken mit den Kalkablagerungen? :wink:
Na da würd ich aber doch sagen "Länger ist manchmal mehr". :wink:
Wenn Du allerdings die KH und GH in den Griff bekommst.....
Und der PH wird da auch noch ne Rolle spielen.
Ich würds erstmal 2 Wochen laufen lassen und dann mal sehen.

Gruß
Martin K.
 
Alt 31.12.2001, 01:18   #4
Tamara
 
Registriert seit: 19.09.2001
Ort: 1210 Wien
Beiträge: 180
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi!

Ich hab mich jetzt doch entschlossen den Kalk wegzuschaben! Es ist so gut wie nix mehr davon im AQ.Höchstens am Rand und da ist kein Wasser :wink:
Ab wann ist es sinnvol Werte zu messen? Ich meine wenn ich es sowieso erst in 2Wochen fischfertig habe kann ich doch genausogut erst in 10 Tagen zu messen beginnen,oder? Da gehen nicht so viele Teststreifen drauf :smile:
LG
Tamara
Tamara ist offline  
Alt 31.12.2001, 01:24   #5
Martin K.
Gast
 
Beiträge: n/a
Standard

Hallo Tamara,
Da hast Du prinzipell Recht. Es bringt dir nix die Wasserwerte zu wissen wenn Du sie nicht brauchst. :wink: Klar.
Aber den Nitritwert würde ich doch schon Durchmessen. Nicht jeden Tag, aber so alle 3 Tage.

Aber mit Erlaub, diese Teststreifen sind nicht der Weisheit letzter Schluß.
Ich würde die Dinger aufbrauchen und dann auf Tropfentests umstellen. :wink:

Gruß
Martin K.
 
Sponsor Mitteilung 31.12.2001   #5 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Schwanzfleckbuntbarsche mit anderen Fischen Stefanvolkersgau Archiv 2003 4 15.02.2003 19:43
Kettenbrief der etwas anderen Art Holger W Archiv 2002 8 04.11.2002 14:32
Algenproblem der etwas anderen Art... Liriel Archiv 2002 3 05.10.2002 12:42
Wo sind die anderen Fischkinder hin? Mischi Archiv 2002 5 24.06.2002 11:11
Wasserenthärtung der anderen Art! Christian O. Archiv 2001 13 18.10.2001 23:02


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 07:00 Uhr.