zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 26.06.2001, 18:47   #1
Thomas11
 
Registriert seit: 10.06.2001
Ort: HH - Bergdorf
Beiträge: 129
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi, heute habe ich in meinen beiden AQ Nitrattests gemacht und musste feststellen, dass die Werte im älteren AQ höher waren als im gerade 18 Tage neuen Becken. Woran kann das liegen? Die Anfangsbedingungen sind ja in beiden Becken gleich, regelmässige WW habe ich immer gemacht, der letzte ist gerade 2 Tage her... Gruss Thomas
Thomas11 ist offline  
Alt 26.06.2001, 19:16   #2
Alex
 
Registriert seit: 06.06.2001
Ort: Duisburg
Beiträge: 22
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Thomas,

veilleicht ist Dein altes Becken einfach besser besetzt, so dass mehr Stoffwechselprodukte anfallen... Oder aber in Deinem neuen Becken funktioniert die Umwandlung von Nitrit in Nitrat noch nicht so richtig, dass dürftest Du dann durch messen der Nitritwerte herausfinden.
Bis denne
Alex
Alex ist offline  
Alt 26.06.2001, 19:34   #3
Thomas11
 
Registriert seit: 10.06.2001
Ort: HH - Bergdorf
Beiträge: 129
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Alex, ja, besser ist das alte schon besetzt, aber Nitrit ist in keinem der beiden AQ nachzuweisen. Gruss Thomas
Thomas11 ist offline  
Alt 27.06.2001, 03:16   #4
ChrisB
Gast
 
Beiträge: n/a
Standard

keine angst, das ist normal ..

in deinem alten becken wird ja schon kräftig "verstoffwechselt" =). Die Ausscheidungen von deinen Fischen und die Futterreste werden von den Bakkies gegen Ende in Nitrit und dann Nitrat umgewandelt.

In deinem neuen Becken sind entweder noch zuwenig Bakkies, so daß der Abbauprozess noch nicht richtig in Gang gekommen ist (aber dein Nitritwert ist ja 0, also sollten bereits genug Bakkies vorhanden sein),
oder es sind einfach zu wenig Abfallstoffe für die Bakkies im Becken weil du ja noch nicht fütterst und keine fische im becken sind.

Streu mal ein bisschen (nicht zuviel !) futter ins neue becken .. und mess am nächsten Tag nochmal Nitrit und Nitrat. Dann sollte zumindest der Nitrit Wert ein bisschen angestiegen sein.
 
Alt 27.06.2001, 07:49   #5
Gast
 
Beiträge: n/a
Standard

Hi Thomas

Zitat:
...und musste feststellen, dass die Werte im älteren AQ höher waren als im gerade 18 Tage neuen Becken. Woran kann das liegen?
Das ist ja wirklich interessant!
Nenn uns mal die Werte von den beiden Becken und die vom Leitungswasser!!
Dann wirds noch interessanter :wink:

Gruß
Frank



_________________
Click the image to open in full size.

<font size=-1>[ Diese Nachricht wurde geändert von: Frank M am 2001-06-27 02:52 ]</font>
 
Alt 28.06.2001, 03:36   #6
Thomas11
 
Registriert seit: 10.06.2001
Ort: HH - Bergdorf
Beiträge: 129
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi, habe einige Wasserwerte genommen, erstmal im neuen Becken: Nitrat( heute)<12.5, Leitungswasser gleicher Wert pH 7.5, Leitungawasser 8.0 KH 10, Leitungswasser 10 Nitrit 0mg, Leitungswasser 0mg GH 13, Leitungswasser 14. Die Werte im alten Becken habe ich noch nicht. Bin erst so spät von der Arbeit gekommen. Ist an diesen Wasserwerten etwas auszusetzen?
Thomas11 ist offline  
Alt 28.06.2001, 08:13   #7
Gast
 
Beiträge: n/a
Standard

Hi Thomas

Zitat:
...im neuen Becken: Nitrat( heute)<12.5, Leitungswasser gleicher Wert
pH 7.5, Leitungawasser 8.0
KH 10, Leitungswasser 10
Nitrit 0mg, Leitungswasser 0mg
GH 13, Leitungswasser 14.
Nitrat ist im neuen Becken absolut O.K
Hier solltest du mal über die KH von 10 nachdenken.
Viele Pflanzen mögen eine hohe KH nicht und wachsen schlechter.

Ich habe übrigends deine Frage ganz falsch verstanden.
Zitat:
...und musste feststellen, dass die Werte im älteren AQ höher waren als im gerade 18 Tage neuen Becken.
Habe das beim ersten lesen genau anders herum verstanden!
Desshalb fand ich es auch so interessant :wink:

Das der Nitrat Wert in einem "altem" AQ höher ist als in einem neuem und oft höher als der im Leitungswasser ist ja nichts neues.

Überbesatz (=überfütterung),schlechter Pflanzenwuchs od. nicht genügend schnellwüchsige,schlechte AQ Pflege und zuwenig Wasserwechsel sind da einige Gründe.

Aber warten wir mal auf den Wert des alten AQ's der ist wahrscheinlich garnicht sooo hoch :wink:

Gruß
Frank M





 
 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nitrit im eingefahrenen Becken Sven D Archiv 2004 1 21.05.2004 15:27
Bodengrund tauschen im eingefahrenen Becken?! MacBernd Archiv 2003 5 14.10.2003 07:09
Fischbrut in nicht eingefahrenen Becken !! sirtwist672 Archiv 2003 1 29.06.2003 17:14
Zu hoher Nitrat wert MM Archiv 2002 15 17.11.2002 10:02
Nitrat im Händlerbecken/Fragen zu meinen neuen Fischen Philipp Archiv 2002 10 25.03.2002 20:51


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 07:23 Uhr.