zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 08.07.2001, 02:39   #1
Rudolf
 
Registriert seit: 20.06.2001
Ort: Bietigheim / Baden
Beiträge: 210
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Leute,
ich habe da ein dickes problem mit meinem AQ 200l.
Habe wohl den FEHLER gemacht und mir ein gebr. AQ komplett mit Filter Fischen etc. gekauft.
Das Becken war hoffnungslos überbesetzt, und habe den Bestand bereits schon reduziert.
Habe aber immer noch 4 Antennenwelse, 3 Panzerwelse,3 FaFi, 3 Fiederbartwelse, 1Paar Kakadubuntbarsche,1paar Platy,1paarGuppy,2 siam. Rüsselbarben,12 Neon,12Keilfleckbarben,5 Blutsalmler sowie 3 gefleckte Dornaugen.
Nach dem Umzug mit dem Becken habe ich wie erwartet No² bekommen.
War dann auch nach ein paar Tagen weg,kam dann aber wieder.
Habe dann wieder TWW gemacht und Starterbakterien zugegeben danach wurde es wieder für ein paar Tage besser, nach dem ich mit den Starterbakterien aufgehgört habe wurde es wieder schlimmer.
No² jetzt 0.8 nach 40lWW
Filter Eheim 2213.
Kann es sein das der Filter für diesen Fischbesatz zu klein ist????

Danke schon mal für die Hilfe
Rudolf


<font size=-1>[ Diese Nachricht wurde geändert von: Rudolf am 2001-07-07 21:40 ]</font>

<font size=-1>[ Diese Nachricht wurde geändert von: Rudolf am 2001-07-07 22:06 ]</font>

<font size=-1>[ Diese Nachricht wurde geändert von: Rudolf am 2001-07-07 23:17 ]</font>
Rudolf ist offline  
Alt 08.07.2001, 02:42   #2
Walter
Gast
 
Beiträge: n/a
Standard

Hi,
mach ´nen 50%igen Wasserwechsel, keinen 25%igen. Und das solange täglich, bis sich die Wasserwerte in erträglichen Grenzen eingespielt haben.
Und sparsam Füttern! :roll:
 
Alt 08.07.2001, 02:50   #3
Rudolf
 
Registriert seit: 20.06.2001
Ort: Bietigheim / Baden
Beiträge: 210
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Walter,
danke für die schnelle Antwort.
Füttern tue ich wirklich sehr Sparsam.
max 2mal am Tag, und das ist innerhalb von 1 min. weg, am Boden kommt so gut wie nichts an.
Deshalb gibt es abends noch ein paar Tabletten für die Welse, welche auch Ruckzug weg sind.
WW mache ich sehr viele ( zur Zeit immer dann wenn No² zu hoch wird oder spät. nach 1 Woche.
Die No² werte sind dann ein paar Tage gut, und dann fängt das ganze von vorne an.
Habe noch ei 60l Becken mit dem habe ich überhaupt keine Probleme.
MfG Rudolf
Rudolf ist offline  
Alt 08.07.2001, 03:03   #4
Walter
Gast
 
Beiträge: n/a
Standard

Vielleicht gammelt was in einer Ecke Deines Aq´s? (Fischleiche, ...). Und der Fischbesatz ist natürlich (weißt Du selbst :roll:

_________________
Grüße,
Walter Click the image to open in full size.

<font size=-1>[ Diese Nachricht wurde geändert von: Walter am 2001-07-07 22:04 ]</font>
 
Alt 08.07.2001, 03:06   #5
Rudolf
 
Registriert seit: 20.06.2001
Ort: Bietigheim / Baden
Beiträge: 210
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Ne da isch nix, sind noch alle vollzählig.
habe deshalb auch mal den Bodengrund abgesucht und dabei die Glasscherben der Röhre gefunden.
Rudolf
Rudolf ist offline  
Alt 09.07.2001, 01:37   #6
Maggie
 
Registriert seit: 03.06.2001
Ort: Gammertingen
Beiträge: 153
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Was für Starterbakterien hast du denn?
Ich habe sera von nitrivec.
Das hatte bei mir super geholfen, allerdings hatte ich da noch keine Fische drin.
"Bei Vergiftungserscheinungen 50 ml pro 100l
zugeben" Haben deine Fische welche?
Ansonsten solltest du jeden Tag 10 ml pro 100l zugeben, irgendwann stabilisiert sich das Ganze. Glaube ich jedenfalls, bei mir war das auch so.
Alles Gute, Maggie
Maggie ist offline  
Alt 09.07.2001, 02:13   #7
Elo
 
Registriert seit: 03.06.2001
Ort: near by Stuttgart 735.. Ostalbkreis
Beiträge: 217
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Rudolf :smile: lies mal auf der dritten Seite :roll: *Mein Nitrit geht jeden Tag!!!! Ich hatte das gleiche Problem. Jetzt habe ich es Gott sei Dank im Griff. Hatte am Freitag nochmals horrende Werte 1,6 mg/l aber seit Samstag ist mein Fischbesatz um 73cm Fisch weniger und seit dem habe ich klares Wasser und nicht nachweisbares Nitrit. Ralf und die anderen haben mir sehr geholfen diese Krise zu überstehen. Was ganz wichtig ist so gut wie nichts füttern. Ich habe einmal am Abend jeden zweiten Tag etwas gefütter und das hat gereicht.
Lies einfach mal nach ist interessant. :grin:

_________________
Liebe Grüße Elo
Alles was sich zu lange hinschleppt,
ehe es zu etwas nur irgend sichbarem wird, verliert an Interesse. <Wilh. Humboldt>
Click the image to open in full size.

<font size=-1>[ Diese Nachricht wurde geändert von: Elo am 2001-07-08 21:16 ]</font>
Elo ist offline  
Alt 09.07.2001, 03:21   #8
Rudolf
 
Registriert seit: 20.06.2001
Ort: Bietigheim / Baden
Beiträge: 210
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Danke an alle,

ich kann glücklicherweise mitteilen, das sich die Nitritwerte jetzt bei 0,3 mg/l eingependelt haben.
Habe auch die Starterbakterien von SERA verwendet.
Jetzt noch 1-2 Tage Diät, dann wirds wohl hoffentlich weg sein.

Mit freundlichem Dankeschön
Rudolf
Rudolf ist offline  
 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nitrit sinkt und steigt wieder!!! Konsi Archiv 2004 13 24.02.2004 21:36
Wassertemperatur steigt und steigt - ohne Heizung! Marcus Dingel Archiv 2003 3 29.09.2003 14:12
Immer wieder Algen HeinBlues Archiv 2002 9 14.03.2002 07:19
pH Wert steigt immer stark an Ralf Rombach Archiv 2001 25 31.08.2001 05:32
Phosphat-Wert steigt immer wieder an Roman aus HH Archiv 2001 9 13.07.2001 02:43


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2024, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2024 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:33 Uhr.