zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 27.03.2002, 19:51   #1
holgerk
 
Registriert seit: 25.03.2002
Ort: Bremen
Beiträge: 11
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Pinselalgen ohne Ende

Hallo zusammen

ich brauche einmal dringend Euren Rat:
Ich bekomme meine Pinselalgen einfach nicht weg. Egal was ich mache, es werden immer mehr, auf sämtlichen Pflanzen, Steinen, Holz und mittlerweile wachsen sie auch schon aus dem Kiesboden heraus. Sicherlich lese ich hier schon einige Zeit mit, habe die Suche-Funktion genutzt, und hatte zu dem Thema auch schon eine Diskusion mit Ralf Rombach aber irgendwie hilft es mir alles nicht so recht weiter.

Aber der Reihe nach erstmal die Daten:
110 ltr. Becken, Standart-Abdeckung mit 2x 18W Röhren.
Eheim Aussenfilter, gedrosselt, ca. 1-1,5 fache Umwälzung die Std.,
Temperatur durchgehend 24-25 Grad,
Dennerle Bio CO² Anlage CO30 FlipperSet
Dennerle Bodengrund und Kies
Laufzeit seit Einrichtung nun ca. 6 Monate
Beleuchtungsdauer 11,5 Std. mit Mittagspause
Wasserwechsel wöchendlich ca. 20-25 Liter
PH = 7, GH = 8, KH = 6, NO² = 0, NO3 = 0, FE = 0,05 (ca. drei Tage nach Düngung)
Besatz Fische:
2x Antennenwels, 4x Corydoras, 8x Zebrabarben
Besatz Pflanzen:
Reichlich, u.a. Enchinodorus, Cryptocorynen, eine Graspflanze, 3 stk. ähnlich Amazonasschwertpflanzen, eine Art wie Zwergpfeilkraut, eine Art Sumpffreund, und 2-3 weitere.

Etwa Anfang Februar hab ich die Algen langsam vermehrt festgestellt. Zu dem Zeitpunkt hatte ich noch einen höheren PH von ca. 7,5. Ich habe dann Futter einige Tage eingestellt obwohl ich denke eigentlich nie zuviel gefüttert zu haben, stark befallene Blätter natürlich rausgenommen etc.
Ebenso habe ich die wöchentlich Eisen-Düngung eingestellt (hatte zu dem Zeitpunkt noch keinen Eisen-Test).
Nachdem es mir dann 2-3 Wochen später zu bunt wurde, habe ich eine zweite CO²-Flasche von Dennerle mit einem Sprudelstein angehangen, und meine sogar das es zwischenzeitlich durch den erhöhten Co²-Wert auch etwas geholfen hat. Zumindest sank der PH-Wert nun auf 7.
Andererseits war es zwischendurch immer mal wieder so das ich vermehrt gelbe Blätter der Amazonaspflanzen rausnehmen mußte die ja nun eigentlich eher auf Eisenmangel hindeuten.
Inzwischen ist die Flasche wieder raus, der PH-Wert wieder leicht angestiegen.

Mittlerweile ist es wieder so schlimm geworden das mir das Zeug aus dem Kies rauswächst, kleine Pflanzen ich ganz rausnehmen muß, die größeren außer dem Enchinodorus und den Pfeilkrauten gar nicht mehr wachsen sondern mit Algen zugewuchenert sind.

Mach ich mit der manuellen Algenenfernung (Blätter weg) weiter habe ich bald keine Pflanzen mehr drin.

Vor ca. 2 Wochen habe ich dann noch neue Pflanzen, nämlich je einen Topf Hygrophilacorymbosa und polysperma eingesetzt, aber keine Besserung in Sicht.

Nun, was kann ich noch machen? Es muß doch irgendetwas siniges dagegegn geben?

Gruß
Holger
holgerk ist offline  
Alt 27.03.2002, 23:15   #2
HPKrug
Gast
 
Beiträge: n/a
Standard

Hallo Holger!

Herzlich Willkommen im Forum! :-)

Na, da steckst Du anscheinend mitten in einer "herrlichen" Algenplage; ist aber IMHO bei relativ neuen Aquarien meistens der Fall.

Bei den Wasserwerten würde mich mal der PO4 (Phosphat)-Gehalt Deines Leitungs- und Aquarienwassers interessieren. Bezüglich der Pflanzen ist mir aufgefallen, daß da im Prinzip nix Schnellwüchsiges darunter ist. Und grade diese Pflanzen (z.B. Egeria densa, Cabomba caroliniana, Ludwigia-Arten, Limnophila sessiliflora) entziehen dem Wasser rasch überschüssige Nährstoffe, die andernfalls von Algen genutzt werden könnten.

Bist Du Dir auch ganz sicher, daß der NO³-Wert bei 0 liegt? Kann ich mir nicht so ganz vorstellen. Womit hast Du denn gemessen?

Hier mal ein paar gute Links zu Algen (Ursachen, Bestimmung & Bekämpfung):

http://www.aquarium.ch/magazin/Algenbericht.htm

http://www.aquarium-web.de/Algen/algen.html

http://www.aquaristikcorner.de/index1.htm (unter "Algenprobleme")

http://www.aquaristik-hilfe.de/frames.htm (unter "System")

HTH

Gruß, HP
 
Sponsor Mitteilung 27.03.2002   #2 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 27.03.2002, 23:41   #3
holgerk
 
Registriert seit: 25.03.2002
Ort: Bremen
Beiträge: 11
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo HP

Erstmal danke für Deine schnelle Antwort.

>Na, da steckst Du anscheinend mitten in einer "herrlichen"
>Algenplage; ist aber IMHO bei relativ neuen Aquarien meistens
>der Fall.

Weiß ich eigentlich. Nur bei meinen früher eingerichteten Aquarien hatte ich nie eine derartige Algenplage.

>Bei den Wasserwerten würde mich mal der PO4 (Phosphat)-
>Gehalt Deines Leitungs- und Aquarienwassers interessieren.
Mich auch Nee im Ernst ich habe dafür keinen Test.
Zuviel gefüttert worden ist bisher nicht. IM Gegenteil, seit der Algenplage kriegen die Fische noch weniger. Zu sehen auch an den nun schon angefressenen Blättern...

>Bezüglich der Pflanzen ist mir aufgefallen, daß da im Prinzip nix
>Schnellwüchsiges darunter ist. Und grade diese Pflanzen (z.B.
>Elodea densa, Cabomba caroliniana, Ludwigia-Arten, Limnophila
>sessiliflora) entziehen dem Wasser rasch überschüssige
>Nährstoffe, die andernfalls von Algen genutzt werden könnten.

Hmm. Und was ist mit dem Sumpffreund, der Graspflanze und den Pfeilkraut (2x) ? Sind bisher rasend schnell gewachsen. Mit ordentlicher Blätterbildung versteht sich, nicht schnell nach dem Licht.
Gut andererseits bin ich Platzmäßig auch am Ende, wenn ich den Pflanzen halbwegs Platz zum wachsen lassen soll und vernünftig belichten will ist da so gut wie nichts mehr zu machen.

>Bist Du Dir auch ganz sicher, daß der NO³-Wert bei 0 liegt? Kann
>ich mir nicht so ganz vorstellen. Womit hast Du denn gemessen?

Klar bin ich mir sicher. Mit JBL mehrfach gemessen.

Gruß
Holger
holgerk ist offline  
Alt 28.03.2002, 11:37   #4
Rosana
 
Registriert seit: 20.02.2002
Ort: Basel
Beiträge: 230
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Holger

Ich kann Deine lage nicht aus der Ferne beurteilen, sage mal aber wie ich meine Algenplage sehr gut in den Griff bekommen habe (so dass von den Dingern so gut wie nichts übriggeblieben ist):

- Mein altes Aquarium bekam ziemlich viel Sonne ab, also neuer Standplatz.
- Die starke Strömung des Filter gedrosselt.
- Algenvernichter eingesetzt: blauer Antennenwels, Apfelschnecke (bitte Pomacea bridgesi und nicht die grosse Pomacea canaliculata nehmen, die ist nämlich ein Pflanzenschredder!), Amanogarnele, Rennschnecken.
- Im neuen Aquarium wächst neben Hornkraut auch der Falsche Wasserfreund, Limnophila sessiliflora, Ludwigia-Arten und noch einige langsamwachsende Pflanzen. 80% oder sogar mehr des Becken ist begrünt.
- 18 cm Bodengrund, davon zu unterst 6 cm Sand, Rest feiner Kies.
- Leichte CO2 Düngung.

Sicher kein Allgemeinrezept, aber mein Erfolg damit war erstaunlich.
Grüssli Rosana[/list]
Rosana ist offline  
Alt 28.03.2002, 16:03   #5
HPKrug
Gast
 
Beiträge: n/a
Standard

Hallo Rosana!

Zitat:
Zitat von Rosana
- 18 cm Bodengrund, ...
Echt 18 cm Bodengrundhöhe? :-? Darf man fragen, wie hoch besagtes Aquarium ist?

Bei meinen Becken wurde schon gelästert (hi Mike ;-) ) bei 9-10 cm Bodengrundhöhe :-).

Gruß, HP
 
Alt 28.03.2002, 19:32   #6
holgerk
 
Registriert seit: 25.03.2002
Ort: Bremen
Beiträge: 11
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Rosanna, Hallo HP,

Dank nochmal für Eure Antworten. Nur bisher hab ich schon fast alles probiert, dann abgewartet und nix hat geholfen.
So einen Sch.... hab ich in den fast 4-5 Jahren die ich Aquarien habe nicht gehabt.

@ Rosanne: Sonneneinstrahlung scheidet aus. Filter hat lief immer zwischen 1-1,5 facher Umwälzung, nie mehr. Filtermasse sind im übrigen die Original Beilagen des Eheim Ecco 2231. Außer den Kohleflies natürlich, der ist unbenutzt im Schrank.
Apro Algenfressende Fisch ich habe ja noch 2 Antennenwelse. 2 andere mußte ich leider abgeben. Allerdings gehen die natürlich nicht an die Pinselalgen. Mit Schnecken kenn ich mich nicht aus. Garnellen ebenso wenig. Sollen die etwas was gegen Algen taugen? Schnecke durchwühlen doch eher den Bodengrund (?)

Pflanzenmäßig werde ich noch was reinpacken, auch wenn ich noch nicht weiß wo ich nochmehr unterbringen soll.
Allerdings heißt das auch das ich die Co² Versorgung mit dem Dennerle CO30 langfristig nicht sicherstellen kann.

18cm Bodengrund sind nun echt übertrieben, bei geht es von ca. 5 cm bis ca. 8-9 cm hoch. Dennerle Bodengrund und grau-weißer Kies, kleinste Körnerung.

@HP Krug: Noch irgendeinen Vorschlag??

Holger
holgerk ist offline  
Alt 28.03.2002, 20:04   #7
Martin K.
Gast
 
Beiträge: n/a
Standard

Hallo Holger,
meinst Du diese Algen:
Click the image to open in full size.
 
Alt 29.03.2002, 07:05   #8
HPKrug
Gast
 
Beiträge: n/a
Standard

Hallo Holger!

In den Links-Tipps, die ich gepostet habe, ist zwar schon so ziemlich Alles an algenvorbeugenden- und reduzierenden Maßnahmen aufgeführt, aber ich will mal kurz zusammenfassen, wie ich nach Neueinrichtung meines 200er's (welches nach 3 Monaten Standzeit von Bartalgen nahezu zugewuchert war) vorgegangen bin:
  • Gesamtbeleuchtungsdauer von 13 Stunden auf 11,5 reduziert (man könnte auch bis auf 10 Stunden vorübergehend runtergehen)
  • Wasseroberflächenbewegung auf ein Minimum reduziert (Filterung also auf ca. 1x/Stunde Wasservolumenumwälzung eingestellt)
  • Sprudelstein abgeschaltet
  • wöchentliche TWW-Menge auf gut 40% (des Wasservolumens) erhöht
  • Düngegaben für ca. 3 Monate komplett eingestellt
Diese Maßnahmen haben mir nach der Neueinrichtung des Beckens dabei geholfen, es bis jetzt nahezu algenfrei zu halten, und dieser Zustand dauert nun schon ein gutes Jahr an. Neueinrichtung deshalb, weil die Bartalgen einfach anders nicht mehr zu bekämpfen waren, aber in Deinem Fall mit den Pinselagen würde ich nicht gleich aufgeben, weil diese Algenart IMHO doch recht gut zu besiegen ist.

Hast du diese Algenplage denn schon länger, und welche Veränderungen hast Du wann in Deinem Aquarium möglicherweise vorgenommen? Zum Beispiel mal die Beleuchtung umgestellt, einen neuen Dünger ausprobiert oder TWW-Intervalle- und mengen geändert?

Eventuell könntest Du es auch (unterstützend) mal mit Apfelschnecken (Pomacea bridgesi) versuchen; habe noch genügend Kleine hier. Also kein Thema, Dir welche zu schicken. Deine Härtewerte entsprechen in etwa meinen, und somit sollten sich die AS da durchaus wohlfühlen.

Mehr fällt mir momentan leider nicht ein, aber vielleicht kommen wir der Problemlösung so schon etwas näher.

Ich habe übrigens in meinem 112er auch vereinzelt (wirklich nur sehr wenig) Pinselalgen. Lassen sich aber gut entfernen, wenn man sie frühzeitig entdeckt, und somit kommt's auch zu keinen Pflanzenschädigungen.

Gruß, HP
 
Alt 29.03.2002, 12:42   #9
Kahebro
Gast
 
Beiträge: n/a
Standard !

Hallo,
obwohl Du schon alle guten Tipps bekommen hast, vielleicht eine kleine Ergänzung, IMO:

- Keine chemischen Zusätze (Dünger, oder was auch immer)
- Wiederholter, starker Wasserwechsel
- Alle Algen, die Du mechanisch entfernen kannst, rauszupfen
- Alle befallenen Pflanzen abschneiden, auch wenns kahl wird
- Wirds zu kahl, leg ein paar Stengel Hornkraut in`s AQ
- Holz-Deko herausnehmen und auskochen
- AQ 3 - 5 Tage abdecken, kein Licht, kein Futter

Ganz wichtig: Phosphat-wert messen!

Nach dem radikalen Teil nun der geduldige: Immer wieder alle befallenen Pflanzenteile entfernen, Wasserwechseln, PO4 messen.

Es klappt nicht sofort, aber ich habe so innerhalb (ich glaube) 2-3 Wochen das Schlimmste beseitigt.

Grüsse
Kahebro
 
Alt 29.03.2002, 13:24   #10
holgerk
 
Registriert seit: 25.03.2002
Ort: Bremen
Beiträge: 11
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi

Zu den Veränderungen:
Zum Teil hab ich sie ja oben schon beschrieben:

Das ganze Spiel läuft seit ca. 2 - 2 1/2 Monaten

Algen manuell entfernt hab ich eigentlich immer zwischendurch.
Anfangs hab ich eine 2. Co² Flasche reingehangen, PH ist von ca. 7,5 auf 7 gesunken, damit also der Co² Wert gestiegen und kurze Zeit glaubte ich das ganze hätte geholfen.
Dünger (vorher Tetra) hab ich in der Zeit etwa eingestellt, und dann allerdings relativ schnell gelbe Blätter bekommen, die ja eigentlich auf fehlenden Eisendünger hindeuten.
Also Dünger wieder ein, allerdings dann den von Doc Kremser ca. 1x wöchentlich eine 3/4 Kappe voll.
Nach dann wieder einigen Wochen geduldigen abwarten hab ich letzte Woche nun die Wurzel nochmal geschruppt, überbrüht, eine völlig befallende Pflanze (amazonas) rausgenommen, WW ca. 30% gemacht, etwas befallenen Kies entfertn, Blätter natürlich etc.
Und nun halt wieder in der Wartephase wie sich das über 2-3 Wochen entwickelt.
Heute oder morgen dann wieder ca. 30% WW.
holgerk ist offline  
 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Sauerstoff ohne Ende Trademark Archiv 2004 4 06.05.2004 00:32
Schnecken ohne Ende pinguin Archiv 2003 6 15.10.2003 08:25
Blaualgen.. ohne Ende :D *kazita* Archiv 2003 0 31.07.2003 11:41
Nitritpeak verpaßt? Und Algen ohne Ende ... Nopfi Archiv 2003 4 08.07.2003 08:51
Gewinne ohne Ende Cola Archiv 2003 4 23.06.2003 17:27


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2018, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2018 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:51 Uhr.