zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 01.04.2002, 17:40   #1
RS
 
Registriert seit: 29.03.2002
Ort: 56073 Koblenz
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Bodengrund & KH ?

Hi Forum,
benötige Hilfe!
Also,seit Januar 02 stolzer Besitzer eines 240l Beckens mit Vitakraft Kies,CO²
Anlage, kein Langzeitdünger und siporax mit Tonröhrchen im Filter.
Obwohl ich bei den letzten Wasserwechsel Osmosewasser pur zugab,stieg
der KH Wert von 06.01.02 6 zu 20.02.02 7 , am 26.03.02 8 bis 29.03.02
( Panik) 9!!!
Das finden meine Roten Neons , Welse und Regenbogenfische nicht so toll.
Ich brauch auch " viel " CO² um pH so um 7 bis 7,5 zu halten.
Was tun? :-?
Kann es der Kies sein???

tschüss Rüdiger
RS ist offline  
Sponsor Mitteilung 01.04.2002   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 01.04.2002, 17:49   #2
bongo
 
Registriert seit: 14.08.2001
Ort: überall
Beiträge: 1.985
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Rüdiger,

wenn Du kalkhaltige Dekoration oder Bodengrund im Becken hast kann in Verbindung mit freier Kohlensäure der Kalk gelöst werden. So wäre ein Anstieg zu erklären.
Osmosewasser pur ist nicht unbedingt zu empfehlen, es sollte wenigstens ein kleiner Teil, vonmir aus 5 % Leitungswasser zugegeben werden, um Mineralienverarmung vorzubeugen.
bongo ist offline  
Alt 01.04.2002, 17:54   #3
Roland Bauer
 
Registriert seit: 04.06.2001
Ort: CH-4052 Basel
Beiträge: 9.301
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi, Rüdiger

...und daran denken: KH-Tests können verderben!

Hast Du auch die Gegenprobe beim Leitungswasser gemacht? Dort sollte der Test die vom Wasserwerk angegebenen Werte ergeben.

gruss, roland
Roland Bauer ist offline  
Alt 01.04.2002, 17:59   #4
RS
 
Registriert seit: 29.03.2002
Ort: 56073 Koblenz
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Leitungswasser!

[quote="bongo"]Hallo Rüdiger,

wenn Du kalkhaltige Dekoration oder Bodengrund im Becken hast kann in Verbindung mit freier Kohlensäure der Kalk gelöst werden. So wäre ein Anstieg zu erklären.
Osmosewasser pur ist nicht unbedingt zu empfehlen, es sollte wenigstens ein kleiner Teil, vonmir aus 5 % Leitungswasser zugegeben werden, um Mineralienverarmung vorzubeugen.[/quote
Hi,
habe ausser Wurzeln keine Deko im Becken! Würde anstatt Leitungswasser
mit GH/KH plus der Fa. SILVA aufhärten.
Vielleicht wäre das der Weg in die Richtige Richtung
danke erst mal Rüdiger
RS ist offline  
Alt 01.04.2002, 18:44   #5
Martin K.
Gast
 
Beiträge: n/a
Standard

Hallo,

Rüdiger da komm ich gerade nicht mit.
Im ersten Posting klagt Du über einen Anstieg der KH.
Im Letzten Posting willst Du das Wasser mit irdendwelchen Mittelchen aufhärten.

Ja wie denn nun?

Hast Du deinen Bodengrund schon mal auf Kalk getestet?
Das wäre ja dann nmeiner Meinung nach der einzige Aufhärtungsfaktor im Becken, da Du sagst, dass sonst keíne Steine im Becken sind.

Ist das ein offenes Becken?
 
Alt 02.04.2002, 14:48   #6
RS
 
Registriert seit: 29.03.2002
Ort: 56073 Koblenz
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Martin,
also, Bodengrund noch nicht auf Kalk getestet und Osmose-Wasser
Pur muss ich doch aufhärten oder???.
Werde heute mal ca. 40l Wasserwechsel vornehmen mit KH so um 2.
Aqua-wasser ist KH9 ,dann müsste sich ja in nächster Zeit mal was tun.
CO² ist auf 1 Blase/sec. eingestellt.
An dieser Stellle noch mal Danke an alle :-kiss
Rüdiger
RS ist offline  
Alt 03.04.2002, 00:32   #7
Martin A
 
Registriert seit: 10.06.2001
Ort: Pinneberg
Beiträge: 138
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo RS,

es kann der Bodengrund sein. Ich habe in einem Becken auch so ein Problem, es handelte sich um Hagen Kies vom letzten Jahr. (Verwende entsprechend mehr Osmosewasser). Seitdem teste ich vorher mit Säure. Von Vitakraft gabs einige attraltive Sorten: Leider waren die bei meinen Tests alle kalkig: Sprudelte in 10%er Salzsäure wie Brausepulver. Dieser Test ist absolut Pflicht! Niemals auf die Versprechungen der hersteller verlassen. Habe übrigens inzwischen auch wieder sehr guten Hagen Kies gefunden. Es hängt wohl auch von der Charge ab...

Grössenordnung der Aufkalkung bei mir: Becken 250 Liter, 50 kg Kies, spudelt stark in 10% Salzsäure, KH 5, Wasserwechsel wöchentlich 60-70 Liter, davon 10 Liter Leitungswasser KH 16-18....damit bleibt der Wert bei 8, rechnerisch sollten sich 3 bis 4 ergeben, im Laufe der Woche steigt KH von 5 auf knapp 6.

Es gibt übrigens Kies der definitiv gar nicht sprudelt ...

Grüsse, Martin
Martin A ist offline  
Alt 03.04.2002, 20:27   #8
RS
 
Registriert seit: 29.03.2002
Ort: 56073 Koblenz
Beiträge: 5
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Martin A,
ich habe mich auf den Hersteller verlassen,zu naiv gell?
Im Vorgänger-Becken 112 l ,Bodengrund von Dennerle gehabt (gefiehl nicht mehr!) nie Probleme gehabt.
Hast du Hoffnung das irgendwann mal die Kalkabgabe nachlässt?
tschüss Rüdiger
RS ist offline  
Sponsor Mitteilung 03.04.2002   #8 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Bodengrund? Andrew Archiv 2003 2 16.12.2003 18:22
Bodengrund Sand und darunter Bodengrund Deponit, JBL o.ä? Stilla29 Archiv 2003 32 29.07.2003 08:43
Bodengrund? Sudi.K. Archiv 2002 12 21.11.2002 23:35
... bodengrund ... NeuerNick Archiv 2001 12 09.12.2001 23:32
Bodengrund Kirsten2 Archiv 2001 4 05.12.2001 23:37


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 21:54 Uhr.