zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 12.07.2002, 13:04   #1
Thomas P.
Gast
 
Beiträge: n/a
Standard pH im AQ höher als im Leitungswasser???/ERLEDIGT!

Hi Leute!

Ich war bisher so stolz, daß ich dank Erlenzäpfchen meinen pH-Wert im AQ auf 7 (+/- 0,1) und nun:

Leitungswasser / Aquarium

ph 7.0 / ph 7.5
gh 19 / gh 18
kh 14 / kh 12

Gemessen mit Sera-Tropfentest. Handelt es sich um Meßfehler (Tetsreagenz o. Ablesefehler) oder gibt es eine andere Erklärung.

Weitere Daten: 112 l AQ (ca. 80 l Netto) Temp. 25°C heute 6:30 Uhr TWW mit 30 l Frischwasser, keine CO2 - Düngung, kein Ausströmer, nur normale Oberflächenbewegung durch Filterströmung, ca. 80 % bepflanzt, Besatz 5 Trauermantelsalmler, 6 C.paleatus, 7 Oto. affinis, 5 Rotflossensalmler, 2 Ancistri

Ich weiß, ist hart an der Grenze! :roll:
 
Sponsor Mitteilung 12.07.2002   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 12.07.2002, 14:14   #2
WernerK
Gast
 
Beiträge: n/a
Standard Re: pH im AQ höher als im Leitungswasser???

Hallo Thomas,
Zitat:
Ich war bisher so stolz, daß ich dank Erlenzäpfchen meinen pH-Wert im AQ auf 7 (+/- 0,1) und nun:

Leitungswasser / Aquarium

ph 7.0 / ph 7.5
gh 19 / gh 18
kh 14 / kh 12
also bei deinen Wasserwerten haben es die Erlenzapfen schon schwer ;-).
Falls du gerade mal wieder Wassergewechselt hast, ist der ganze Erleneffekt dahin ;-).

Was mich allerdings sehr wundert ist der niedrige pH deines Leitungswassers, das würde theoretisch einem CO2-Gehalt von 46 mg/l entsprechen, deine Werte im Aquarium kommen da schon eher an den theoretisch richtige CO2 Gehalt hin. Nach meinen Erfahrungen liegt der CO2 Gehalt in unverändertem Aquarienwasser (Ohne CO2 und PH ändernden Mitteln) meist so bei 3 bis 8 mg/l, in deinem Aquarium wären es 12, aber da spielen ja auch die Zapfen noch mit rein.

Irgendwas ist in deinem Leitungswasser nicht so ganz in Ordnung, vielleicht kannst du bei deinen Wasserwerten mal nachfragen.
Bei uns kommt das Wasser mit folgenden Werten aus der Leitung :
GH 21
KH 18 -19
pH 8,2 -8,3


Gruß Werner
 
Alt 13.07.2002, 01:19   #3
Karl-Heinz
 
Registriert seit: 07.06.2001
Beiträge: 752
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Thomas, hallo Werner

Werner, du bist - wieder mal - auf der richtigen Spur: der pH des Leitungswassers muss höher sein.
Der pH des Leitungswassers darf nur 0,2 Einheiten unter der Calcitsättigung liegen (Korrosionsschutz). Bei KH 14° liegt der pH normalerweise bei 7,9 / 8,2.
Ich vermute einen Mess- oder Ablesefehler bei der Messung des Leitungswassers.

Gruß
Karl-Heinz
Karl-Heinz ist offline  
Alt 13.07.2002, 06:36   #4
Thomas P.
Gast
 
Beiträge: n/a
Standard

Morgen Jungs!

Also pH LW laut Trinkwasseranalyse Versorger 7,29 gemessen bei 15,5 °C ( zu Hause mit Sera 7,0). PH-Wert-Differenz 0,08 ; PH- Wert mit Calcitsättigung 7,21; CO² k.A.

Wasserwechsel ist bei mir jeweils Di (40 l) und Fr (30 l)

Aktuelle Werte (Sa 6:20)

LW wunderschönes helles grün, d.h. 7,0
AQ erste Messung, Tendenz blaugrau d.h. 8,5
AQ zweite Schreckmessung, blaugrau 8,5

Bin ziemlich ratlos! :-?

Kommt dieser blöde Test nicht mit meinem AQ zurecht (vorherige Woche noch wunderbar), können Testreagenzien "umkippen"? Lagerung erfolgt im Kühlschrank.

Was kann da nicht stimmen? Tendenz geht eindeutig zu Meßfehler?!? Sind Tetra oder JBL - Test besser, gibt es Alternativen in der Apotheke, Sanitätshäusern....?
 
Alt 13.07.2002, 07:44   #5
HPKrug
Gast
 
Beiträge: n/a
Standard

Moin Thomas!

Zitat:
Zitat von Thomas P.
..., gibt es Alternativen in der Apotheke, Sanitätshäusern....?
Auf Anton Gabriel's Seiten steht eine alternative Meßmethode (mit Substanzen aus der Apotheke) zu lesen. Farbskala ist auch vorhanden.

Gruß, HP
 
Alt 13.07.2002, 07:51   #6
Thomas P.
Gast
 
Beiträge: n/a
Standard

Danke HP! :-kiss

Bin schon fast auf dem Weg in die Apotheke.

Kenne dort jemanden, der wird das sicher für mich mixen!
 
Alt 13.07.2002, 12:00   #7
Thomas P.
Gast
 
Beiträge: n/a
Standard

Hi Leute!

Problem erkannt, Problem gebannt!

Verursacher war ein großer (wie ich heute erst geprüft habe *schäm*) kalkhaltiger Stein, welchen ich Montag ins Becken gelegt hatte.
 
Alt 13.07.2002, 19:05   #8
HPKrug
Gast
 
Beiträge: n/a
Standard

Hallo Thomas!

Zitat:
Zitat von Thomas P.
Verursacher war ein großer (wie ich heute erst geprüft habe *schäm*) kalkhaltiger Stein, welchen ich Montag ins Becken gelegt hatte.
Menno, nach solcher Deko als Verursacher sucht man doch zuerst .....

Gruß, HP
 
Sponsor Mitteilung 13.07.2002   #8 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nitrit in Leitungswasser?! Ghostraider Archiv 2004 5 07.03.2004 16:40
Leitungswasser? Fred Wetzl Archiv 2003 11 02.10.2003 08:02
Leitungswasser PH 6,4 ?? kowaputra Archiv 2003 7 09.02.2003 12:14
parasiten im leitungswasser? Archiv 2002 1 03.09.2002 14:22
NO² im Leitungswasser bei 0,3 Joe H. Archiv 2002 3 13.05.2002 23:56


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:39 Uhr.