zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 21.08.2002, 08:28   #1
Axel 01
 
Registriert seit: 20.04.2002
Ort: 779 Schwarzwald :-) nähe Europa-Park
Beiträge: 509
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Server überlastet?

Moin,

trotz guter Pingwerte kann ich heute morgen bis zum Seitenaufbaue jedes Bit per Handschlag begrüßen und einen Kaffee anbieten. :lol:


Gruß
Axel
Axel 01 ist offline  
Sponsor Mitteilung 21.08.2002   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 21.08.2002, 12:40   #2
Majo
 
Registriert seit: 28.04.2002
Ort: Berlin
Beiträge: 3.384
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Axel,

geht mir genauso. :wink:

Gruß,

Marion
Majo ist offline  
Alt 21.08.2002, 13:11   #3
Thomas P.
Gast
 
Beiträge: n/a
Standard

Mööööööönsch Rainer!

Gib dem Hamster, welcher mit seinem Laufrad den Dynamo antreibt mal wieder was zum Futtern!

Click the image to open in full size.

Thomas
 
Alt 21.08.2002, 16:25   #4
Dudi
 
Registriert seit: 03.06.2001
Ort: D-41352 Korschenbroich
Beiträge: 304
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hai,
hab' ich auch - und dazu ein anderes Phänomen:
Beim ersten Anklicken bleibt Opera seit heute "stehen" mit der Meldung:
Verbinde mit 217.230.15.98
Dann auf abbrechen klicken, Seite neu laden und dann kommt das Forum sofort, die Reaktionszeiten sind aber wie bereits gesagt - den Pings Kaffee...
Dudi ist offline  
Alt 21.08.2002, 19:23   #5
HPKrug
Gast
 
Beiträge: n/a
Standard

Hai @ll!

Geht mir genauso. :evil:

Und seit heute ein (für mich) ganz neues "Phänomen", das man irgendwas anklickt, sofort erscheint die Seite in apartem Hintergrundblau, alledings ohne jeglichen Text, unten steht nur "xy wird geöffnet", und dann öffnet er, und öffnet, und öffnet, so ungefähr 30 Sekunden, bis er sich dann bequemt, die Seite mit Inhalten anzuzeigen, und das bei jedem neuen Klick.

Ich kann meine Zeit wirklich sinnvoller nutzen, als auf ellenlangen Seitenaufbau zu warten. In anderen Foren geht's ja auch vernünftig ;-).

Gruß, HP
 
Alt 21.08.2002, 20:27   #6
Eva
 
Registriert seit: 03.06.2001
Ort: Kiel
Beiträge: 38
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Moin,

ich schließe mich dem oben Gesagtem an.

Man kann während des Aufbaus einer Seite problemlos einen TWW machen :lol:


Hoffe doch, dass es bald wieder flutscht hier.

Liebe Grüße
Eva
Eva ist offline  
Alt 21.08.2002, 21:54   #7
HPKrug
Gast
 
Beiträge: n/a
Standard

Hai @ll!

Zitat:
Zitat von Eva
Hoffe doch, dass es bald wieder flutscht hier.
Das hoffe ich zwar auch, aber bis es wieder in erträglichem Maße funktioniert, ist meine Konsequenz, daß ich nicht auch nur eine einzige Silbe weiterhin hier schreiben werde - ist nur vergeudete Zeit!

In 5 Jahren, die ich bis jetzt das Internet kenne, ist mir mit Abstand noch nicht so was Lahmes wie dieses Forum begegnet :-(.

Und Reaktionen von Admins und Mods? Fehlanzeige, was sonst.....

Gruß, HP
 
Alt 21.08.2002, 22:05   #8
Roland Bauer
 
Registriert seit: 04.06.2001
Ort: CH-4052 Basel
Beiträge: 9.301
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Zitat:
Zitat von HPKrug
Und Reaktionen von Admins und Mods? Fehlanzeige, was sonst.....

Gruß, HP
Hi, HP und andere!

Nu, was soll ich denn machen? Die "mods" haben absolut keinen Zugang zu den Innereien des Servers...

Die DNS 217.230.15.98 ist mir unbekannt, bei Eingabe der Nummer in den Adressleiste ist auch nur Warten angesagt. Meinen Zugang zum Zififo habe ich ohne Zwischenschaltung eines Proxys eingerichtet - die Zififo-Daten kommen bei mir recht flott. Erinnert mich etwas an die Zeit, als hier noch der ICQ-Status der User durchgegeben wurde: Als der ICQ-Server lahmte, brauchten die Ladezeiten ewig lang....

Was manchmal hilft, ist den Ladevorgang abzubrechen - das mache ich insbesondere oft, wenn plaudersmilies.de überlastet ist....

gruss, roland
Roland Bauer ist offline  
Alt 22.08.2002, 00:03   #9
Rainer
 
Registriert seit: 30.05.2001
Ort: Oberhausen
Beiträge: 840
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

sorry das ich heute so gemarter habe, war ein Fehler in der Programmierung. Habe das soeben geändert, jetzt sollte es wieder fluppen.

Gruß

Rainer

P.S.: H.P. , wir arbeiten auch an Deiner Zufriedenheit ;-) !
Rainer ist offline  
Alt 22.08.2002, 08:14   #10
HPKrug
Gast
 
Beiträge: n/a
Standard

Hallo Rainer!

Zitat:
Zitat von Rainer
....., war ein Fehler in der Programmierung.
Aha ;-).

Zitat:
Habe das soeben geändert, jetzt sollte es wieder fluppen.
Es fluppt in der Tat wieder (*dreimalaufholzklopf*), und wenn ich schon rumgenörgelt habe, möchte ich jetzt aber auch nicht versäumen, Dir für die Korrektur der Programmierung zu danken :-).

Zitat:
P.S.: H.P. , wir arbeiten auch an Deiner Zufriedenheit ;-) !
Das ist zwar schön, aber maßgebend ist doch die Zufriedenheit aller User hier ;-).

Gruß, HP
 
Sponsor Mitteilung 22.08.2002   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Neuer und schnellerer Server Rainer Archiv 2004 12 11.01.2004 17:18
Was hat unser Server mit amazon zu tun? Roland Bauer Archiv 2003 16 18.10.2003 08:54
Bilder-server(kostenlos) ottflo Archiv 2003 6 25.01.2003 16:03
Neuer Server schon da? Holger W Archiv 2002 19 19.10.2002 23:37
Server kann Gedanken lesen hai Archiv 2002 22 31.01.2002 05:06


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2021, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2021 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 23:00 Uhr.