zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 28.09.2002, 12:32   #1
Majo
 
Registriert seit: 28.04.2002
Ort: Berlin
Beiträge: 3.384
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Vielleicht doch Filterlos?- Faulender Bodengrund?

Hallo Leute,

seit zwei Wochen habe ich ein neues 60 er Becken zu laufen und der Filter macht mich wirklich zu schaffen! Bevor ich aber richtig loslege, erst einmal die Daten zu dem Becken:

Technik:
Eheim Innenfilter 2008
Jäger Stabheizung
Beleuchtung: 1 x 15 W Coolwhite Neonröhre (reicht das überhaupt)

Besatz:
ein Pärchen Apistograma pulchra
vier L134 Pecoltia spec.
mehrere Turmdeckelschnecken

Pflanzen:
1 x Bacopa monnieri
1 x Cabomba caroliniana
2 x Echinodorus parviflorus
3 x Elocharis parvulus
1 x Micranthemum umbrosum
1 x Micranthemum spec.
1 x Microsorium pteropus
1 x Rotala macrandra
1 x Vallisneria tortifolia

Zu den Pflanzen ist zu sagen, dass ich sie mir von einem Großhändler besorgt hatte und daher nicht die genauen Namen wußte. Die Namen habe ich mir somit aus der Dennerle Datenbank per Abbildungsvergleich besorgt. Eventuelle Bestimmungsfehler können somit aufgetreten sein. Besonders beim Gras war ich mir nicht sehr sicher. :roll:

Wasserwerte:
GH = 4
KH = 2
pH = 6,5
Nitrat = 10 mg/l
Nitrit = 0,2 mg/l (vor dem Wasserwechsel; ich weiß, ist noch zu hoch)

Wenn Ihr noch mehr Werte braucht, messe ich die dann auch noch (außer Leitwert).

Sonstiges:
Bodengrund: Kies 1-2 mm ca. 5 cm Schichthöhe
Beleuchtungszeiten: 4 h, 2 h Pause, 6 h
Zur Zeit befindet sich noch ein Säckchen mit Torf im Becken, um den pH-Wert weiter zu senken.
Gedüngt wird zur Zeit noch nicht.
Als zusätzliche Deko befinden sich noch zwei kleine Wurzeln und Steine im Becken

Nun zu meinem Problem:
Vor zwei Wochen war ich auf der Fischbörse in Bremen und eigentlich wollte ich nur die L134 mitnehmen. Dann habe ich mich so in die Appos verliebt, dass ich sie kurzentschlossen mitgenommen habe. Da in meinen Becken aber nicht unbedingt Apostogramafreundliche Bedingungen herrschen, habe ich mich ebenso kurzentschlossen dazu überwunden, ein neues Becken aufzustellen. Also ab in den Laden und ein 60 er mp Komplettset gekauft.
In das Becken kam Kies aus meinen Zuchtbecken, die bereits seit einem dreiviertel Jahr laufen. Zusätzlich habe ich es mit dem Mulm aus dem Innenfilter meines 240 l Becken kräftig angeimpft und als die schlimmste Trübung weg war, kamen die Fische rein. Das war vor ungefähr zwei Wochen. Nach drei Tagen habe ich noch mal einen Teilwasserwechsel gemacht und nach einer Woche war dann der Filter das erstemal dicht. Also habe ich nochmal einen Eimer Wasser abgelassen und darin den Filterschwamm ausgedrückt (nur ein bischen).
Gestern dann das beinahe Drama:
Über Nacht ist der Filter fast stehen geblieben, so dass alle (!) Fische und Schnecken unter der Wasseroberfläche gehangen haben. Und das nur, weil sich ein paar Pflanzenteile im Rotor verfangen haben! Ich habe dann sofort ersteinmal einen 50 % igen Wasserwechsel gemacht und noch einmal den Filter gründlich gesäubert. Zusätzlich habe ich für mehrere Stunden belüftet und auch nochmal einen Filterschwamm vom Innenfilter im 240 l Becken im Becken ausgedrückt.
Am Abend war dann wieder die Filterleistung merklich herabgesetzt, so dass ich über Nacht zusätzlich belüftet habe. Den Filter habe ich bisher aber nicht nochmal angerührt.
Was soll ich nur machen??? :-?
Im Becken liegt jetzt überall (Auf Pflanzen, Steinen, Wurzeln) eine nette kleine Mulmschicht und so trage ich mich mit dem Gedanken, ob ich den Filterschwamm nicht einfach komplett weglassen soll...
Kann ich das riskieren?
Vielen Dank schonmal für eure Hilfe.
Gruß,

Marion

P.S. Ein Beschwerdebrief an Eheim ist schon unterwegs. :evil:
Majo ist offline  
Sponsor Mitteilung 28.09.2002   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 28.09.2002, 12:57   #2
Walter
Gast
 
Beiträge: n/a
Standard

Hi,
gib doch einfach einen Sprudelstein zusätzlich ins Becken, dann können Deine Fische bei Filterausfall nicht an Sauerstoffmangel eingehen.
Pflanzenwachstum wirst Du mit der einen Röhre wahrscheinlich sowieso kein optimales erreichen können.
Nochmal, ich weiß, ich hab´s Dir gestern schon erzählt :
60er MP Komplettset, Mattenfilter (seit Neuestem ums Eck, funzt noch besser und sieht besser aus), betrieben durch einen Fluval 103 Außenfilter, ...
Filter reinigen :-? ... Ja, zu Weihnachten vielleicht
Und hinter der Matte kann man auch den Heizer perfekt verstecken (war da gestern nicht was mit "häßlicher Optik"?, oder war das Cl.Kn?)
 
Alt 28.09.2002, 13:32   #3
Majo
 
Registriert seit: 28.04.2002
Ort: Berlin
Beiträge: 3.384
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Walter,

Zitat:
gib doch einfach einen Sprudelstein zusätzlich ins Becken, dann können Deine Fische bei Filterausfall nicht an Sauerstoffmangel eingehen.
Über Nacht mache ich das zur Zeit aus Sicherheitsgründen auch. Allerdings ist die Pumpe wahnsinnig laut, so dass ich sie nur im Notfall einsetzen möchte.

Zitat:
Pflanzenwachstum wirst Du mit der einen Röhre wahrscheinlich sowieso kein optimales erreichen können.
Was kann ich ändern, denn immerhin haben ja ein paar nicht gerade kluge Köpfe, wie es scheint, diese Konstruktion entwickelt.

Zitat:
60er MP Komplettset, Mattenfilter (seit Neuestem ums Eck, funzt noch besser und sieht besser aus), betrieben durch einen Fluval 103 Außenfilter, ...
Würde ich ja gerne machen, aber nachträglich einbauen? Geht das? :roll:

Zitat:
Und hinter der Matte kann man auch den Heizer perfekt verstecken (war da gestern nicht was mit "häßlicher Optik"?, oder war das Cl.Kn?)
Nee, das kam nicht von mir. Aber coole Idee, gefällt mir.
Gruß,

Marion

P.S. Habe jetzt doch nochmal den Innenfilter gesäubert, weil wieder gar nichts mehr ging! :evil:
Majo ist offline  
Alt 28.09.2002, 14:14   #4
Martin K.
Gast
 
Beiträge: n/a
Standard

Hallo Marion,

Von diesen Eheim Innenfiltern halte ich eh nicht viel, Du kannst meinen Werdegang zu Filterlos ja nachlesen.

Der einzige Unterschied wäre der Bodengrund. Ich habe Sand der Körnung 0,3-0,8mm im Becken.

Wie Du allerdings das Zusetzen des Pumpenrotors verhindern willst, kann ich Dir derzeit nicht beantworten.

Vielleicht könnte man auf "Nylonstrümpfe" ausweichen und etwas basteln.

Ansonsten läuft mein "Filterlos 60" zur Zeit besser als das "Mattengefilterte 455".

Bin im Moment etwas Ratlos.

Gruß
Martin *derheutepflanzengekaufthat* K.
 
Alt 28.09.2002, 14:38   #5
Majo
 
Registriert seit: 28.04.2002
Ort: Berlin
Beiträge: 3.384
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Martin,

habe mir Deinen Thread durchgelesen. Eine Frage ist allerdings offen geblieben. Hast Du tatsächlich die 38 W Röhre eingesetzt und wenn ja, wie hat sich Dein Pflanzenwachstum verändert bzw. wie sieht er überhaupt so aus?
Gruß,

Marion
Majo ist offline  
Alt 28.09.2002, 15:01   #6
Walter
Gast
 
Beiträge: n/a
Standard

Hoi,

Zitat:
Zitat von Majo
Über Nacht mache ich das zur Zeit aus Sicherheitsgründen auch. Allerdings ist die Pumpe wahnsinnig laut, so dass ich sie nur im Notfall einsetzen möchte.
also für den Sprudelstein eines 60er Beckens reichen auch schon die kleinsten Pumpengrößen. Die gibt es schon um unter 10 Euro (Elite, ...). Und so laut können Neue eigentlich nicht sein.

Zitat:
Zitat:
Pflanzenwachstum wirst Du mit der einen Röhre wahrscheinlich sowieso kein optimales erreichen können.
Was kann ich ändern, denn immerhin haben ja ein paar nicht gerade kluge Köpfe, wie es scheint, diese Konstruktion entwickelt.
Eigentlich nichts. Keine besonders lichthungrigen Pflanzen einsetzen. Echinodorus bleheri und Anubias nana wachsen bei mir unter diesen Bedingungen akzeptabel.

Zitat:
Zitat:
60er MP Komplettset, Mattenfilter (seit Neuestem ums Eck, funzt noch besser und sieht besser aus), betrieben durch einen Fluval 103 Außenfilter, ...
Würde ich ja gerne machen, aber nachträglich einbauen? Geht das? :roll:
Eine Matte über die Seitenwand dürftest Du auch nachträglich hinbekommen. Über´s Eck natürlich nicht, da Du dann zwei Glasstreifen einkleben mußt. Da Dein Becken aber anscheinend sowieso noch nicht gut läuft, könntest Du´s ja schnell nochmal ausräumen, die zwei Glasstreifen (kannst´e locker selbst aus einer zerbrochenen Scheibe schneiden, mit Nassschleifpapier Kanten glätten) einkleben, und zwei Tage später wieder einrichten ...
Ich mein, wenn Du eh schon dauernd am werkeln bist, kommt´s ja darauf auch nimmer an
 
Alt 28.09.2002, 15:35   #7
Martin K.
Gast
 
Beiträge: n/a
Standard

Mallo Marion,

Zitat:
Zitat von Majo
Hallo Martin,

habe mir Deinen Thread durchgelesen. Eine Frage ist allerdings offen geblieben. Hast Du tatsächlich die 38 W Röhre eingesetzt und wenn ja, wie hat sich Dein Pflanzenwachstum verändert bzw. wie sieht er überhaupt so aus?
Gruß,

Marion
Missverständnis, ich habe auf meinem "Filterlos 60" zwei 15 Watt Röhren.
Die Zweite habe ich mit etwas Bastelei da rein geschraubt.
Aber 38 Watt habe ich noch nie installiert.

In "Filterlosen" funktioniert das Pflanzenwachtstum.
 
Alt 28.09.2002, 15:54   #8
Majo
 
Registriert seit: 28.04.2002
Ort: Berlin
Beiträge: 3.384
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Walter,

den Mattenfilter in allen Ehren (in meinen Zuchtbecken im Keller betreibe ich ihn selber sehr erfolgreich), aber ehrlich gesagt möchte ich den Fischen den Stress mit den Umbauaktionen nicht auch noch antun. Denn immerhin mußten sie vor zwei Wochen erst eine 400 km lange Reise auf einem Motorrad überstehen und das bei einer Außentemperatur von 16 °C. :roll:
Außerdem wüßte ich auch gar nicht, wo ich sie in den zwei Tagen unterbringen sollte, da in meinen anderen Becken härteres Wasser drin ist. Vielleicht im Eimer? :roll:
Finde ich irgendwie nicht so toll. Nein, ich da dachte da eher an eine einfachere Lösung und da ich als kleine Skeptikerin vielleicht doch mal "filterlos" ausprobieren wollte, habe ich gedacht, wäre vielleicht jetzt der richtige Zeitpunkt dafür. Wäre zumindestens die kostengünstigste und einfachste Lösung.
Ein Problem sehe ich allerdings immer noch in der Beleuchtung....naja, mal sehen, was sich da machen läßt.
Gruß,

Marion
Majo ist offline  
Alt 28.09.2002, 18:22   #9
Nina
 
Registriert seit: 05.01.2002
Ort: Bremen
Beiträge: 1.253
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Marion,
Jetzt gar nicht zum Thema, hab auch gar nicht alles gelesen. Aber eine Frage:
Wo hatten die in Mahndorf Peckoltias (L134)?
Nina ist offline  
Alt 28.09.2002, 22:07   #10
Felixus
 
Registriert seit: 28.05.2002
Ort: 55127 Mainz
Beiträge: 891
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Marion,
zu deinem Filterproblem:

Ich habe beste Erfahrung mit luftbetriebenen Schaumstoffiltern von Sera bzw. Tetra gemacht. Habe z.B. einen Sera L 60 mit einer Durchlüfterpumpe (Rena Air 200, gedrosselt) in meinem 63l Becken (mit Corydoras pygmaeus besetzt) laufen und bin von der Filterleistung mehr als zufrieden. Das Wasser ist glasklar. Der Filter läuft sehr zuverlässig und die Pumpe ist sehr ruhig!! :wink:
Für ein 60er Becken sollte eigentlich der obrige Filter von Sera/oder das entsprechende Modell von Tetra mit einer 100-150er Pumpe bestens funktionieren. Vorteil dieser Filter: Du musst nicht die gesamte Inneneinrichtung des Beckens zerstören, was du beim nachträglichen Einbau einem HMF machen müsstest.

Wenn du laufruhige Pumpen suchst..... habe gute Erfahrung mit den Rena Air Pumpen gemacht und Schegopumpen sollen auch sehr ruhig laufen.

Falls dir die Pumpen immer noch zu laut sein sollten, gibt es irgendwo im Technik-Forum eine Bastelanleitung für einen "Pumpenschalldämpfer". Habe den genauen Link jetzt leider nicht zur Hand...must selber mal suchen. :wink:
Felixus ist offline  
Sponsor Mitteilung 28.09.2002   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Nun doch "Filterlos" Majo Archiv 2003 30 27.04.2003 12:57
Faulender bodengrund? Nico B. Archiv 2003 12 03.03.2003 16:48
Vielleicht doch zu hoher Besatz????? AlexG Archiv 2002 4 23.05.2002 22:41
Diskus und Altum - jetzt muss ich es doch vielleicht wagen Ralf Rombach Archiv 2001 32 12.12.2001 20:14
Bodengrund? Sand oder doch besser Kies? andre20 Archiv 2001 45 09.11.2001 22:15


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:24 Uhr.