zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 03.12.2002, 15:28   #1
Westerwälder
 
Registriert seit: 27.05.2002
Beiträge: 39
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Pflanzen sterben teils ab

Hallo zusammen!

habe jetzt seit ca. 6 Monaten wieder ein aquarium. und direkt probleme. hatte bis auf vor 3 jahren schon für mehrere jahre ein aquarium was eigentlich keine großen probleme machte. jetzt habe ich aber das problem das die pflanzen nicht mehr wachsen. (hab sogar gedüngt was ich bei dem alten alle nicht brauchte. fragt mich nicht warum oder warum auf einmal düngen). also wenn ich neue pflanzen kaufe und die einsetze, sterben die innerhalb einer woche halb ab. also die hälfte is nur noch mehr oder weniger grün, die andere hälfte is ganz hin. kann mir einer sagen woran das liegt? wasser-werte sind alle im grünen bereich. gedüngt hab ich wie gesagt auch.

danke im vorraus und noch einen schönen tag!
Westerwälder ist offline  
Sponsor Mitteilung 03.12.2002   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 03.12.2002, 15:34   #2
Ralf L.
 
Registriert seit: 04.12.2001
Ort: Köln
Beiträge: 2.422
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi

hmm, ich denke mal, daß Du Rosettenpflanzen kaufst, also Echinodorus z.B.? Die werden häufig in den Wasserpflanzengärtnereien emers gezogen. Nach dem submersen (also untergetauchten ) Einpflanzen im Aquarium müssen die sich erst mal umstellen. Dabei verlieren sie die vorhandenen Blätter (werden braun und zerfallen dann).

Normalerweise bilden sich aber sehr schnell neue Blätter, die dann an die Gegebenheiten unter Wasser angepaßt sind.

Also: Don't panic.

Sollte meine Vermutung sich als falsch herausstellen (habe derzeit wieder mal Probleme mit der Kristallkugel), poste bitte etwas mehr Angaben zum Problem. Z.B., Bodengrund, Beleuchtung, Dauer der Beleuchtung, Temperatur, Wasserwerte (habe keinen Tropfentest, der grün anzeigt ), etc. ,etc..

Nur so können wir wirklich effektiv helfen.
Ralf L. ist offline  
Alt 04.12.2002, 10:21   #3
Ralf L.
 
Registriert seit: 04.12.2001
Ort: Köln
Beiträge: 2.422
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Westerwälder,

hat Dich meine Antwort auf Deine PM abgeschreckt? Oder hat sich das Problem von selber gelöst? Poste doch einfach mal die Sachen hier rein, um die ich Dich gebeten habe. Sonst ist echt keine Hilfe möglich.
Ralf L. ist offline  
Alt 06.12.2002, 15:19   #4
Westerwälder
 
Registriert seit: 27.05.2002
Beiträge: 39
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

also hab mal auf ein paar fragen von ralf hier ein paar daten zusammengestellt.

Wie lange beleuchtest Du? ca. 12 stunden
Womit düngst Du? schon fast alles versucht. momentan was von sera
Welche Pflanzen sind es? emm. jo, also ganz genau kenn ich die auch nich. ind. wasserstern, fadenkraut, cabomba, sumpfschraube
Welcher Bodengrund? feiner kies.
Wie hoch ist der? 6-8 cm
Wieviel Licht hast Du (Watt/ Leuchtstoffröhren/HQI/HQL)? 2x30
Filterung, wie? filterwatte, branulat.
Beckengröße? 240l
Temperatur? 25/26°C
Wasserwerte, so vorhanden? ph 7, nitirit =0, kh=7
Werden die Blätter vorher glasig oder braun? unterschiedlich. meistens aber braun

mehr is mir jetzt so spontan nich eingefallen. wenn noch was fehlt, kann ja mal einer bescheid sagen :-D

könnte das auch daran liegen das mein ph-wert 7 ist? hab gelesen das es für die pflanzen besser ist wenn der ph wert leicht unter sieben liegt.
Westerwälder ist offline  
Alt 06.12.2002, 15:42   #5
Ralf L.
 
Registriert seit: 04.12.2001
Ort: Köln
Beiträge: 2.422
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi WW,

das sieht doch schon ganz gut aus. :9 Von den Daten her ist wirklich alles in bester Ordnung. Nur noch eine Frage:

Du schreibst, daß sie innerhalb einer Woche zur Hälfte absterben. In der PM hast Du mir geschrieben, daß das ewige Nachkaufen von Pflanzen ins Geld geht. Hmm, wie lange läßt Du die Pflanzen im Becken? Wirfst Du sie sofort raus, wenn sie braun werden?

Wenn nicht, so wäre der Nitrat und eventuell Phosphat-Wert sehr wichtig. Wenn Du direkt Leitungswasser einsetzt, langt auch erst mal der Wert davon.

Grübel. Ich habe mir noch mal die Pflanzenarten angesehen. M.E. werden die alle submers gezüchtet, von daher kann es kein Anpassungsproblem sein. Wieviel düngst Du eigentlich?

Der pH-Wert ist übrigens in Ordnung. An dem kann es nicht liegen.

Wie steht es denn um den Bodenggrund. Kommen dort, wenn Du mit dem Finger reingehst, Blasen hoch, die dann auch leicht faulig riechen? Sind schwarze Stellen erkennbar?

Harte Nuss, die Du uns da zu knacken gibst.
Ralf L. ist offline  
Alt 06.12.2002, 15:49   #6
Westerwälder
 
Registriert seit: 27.05.2002
Beiträge: 39
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

wegen dem nachkaufen. also ich lass die anderen dann schon drin. sprich. wenn mir da die hälfte vom aq plötzlich leer steht, kauf ich mir schon ein paar andere, aber ich hol die alten wenn ich sehe die sehen nich so gut aus, nach ner woche wieder raus. aus dem bodengrund kommen keine blasen hoch. schwarze stellen sind mir noch so spontan keine aufgefallen (oder mein ich jetzt was anderes? was sollen die schwarzen stellen denn sein?) wie viel ich dünge. jo, ich hab erst etwa die hälfte der dosis genommen die angegeben ist. weil ich wollte eigentlich auch nich zu stark düngen. was ich wie gesagt auch nich so ganz verstehe ist, das ich z.b. ne pflanze die ich fast ganz am anfang eingesetzt habe, verdammt viele wurzeln hatte. also im boden wachsen die ja echt super. aber das was man sieht halt nicht. die beiden anderen werte mess ich dann gleich mal nach...
Westerwälder ist offline  
Sponsor Mitteilung 06.12.2002   #6 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Pflanzen sterben ab Fredha Archiv 2004 1 05.01.2004 10:05
Pflanzen sterben :-( Eismann Archiv 2002 3 25.09.2002 22:58
Pflanzen werden Braun!! und sterben!! SIRE Archiv 2002 7 15.08.2002 15:23
Pflanzen sterben - Algen gedeihen :-( Micki Archiv 2002 47 07.03.2002 14:22
Echidorus tenellos - teils glasig, teil braune Blätter Fabian H. Archiv 2002 4 30.01.2002 20:44


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:36 Uhr.