zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 17.12.2002, 08:29   #11
HPKrug
Gast
 
Beiträge: n/a
Standard

Nochmals Hallo!

Zitat:
Zitat von uwefw
Die "JBL Solar Marin Day" Tageslichtröhre ist mir von meinem Händler empfohlen worden. Macht ein Super Licht.
Ändert aber nichts an der Tatsache, daß sie für Süßwasserpflanzen ungeeignet ist - Händler empfehlen viel wenn der Tag lang ist ;-).
Außerdem empfehle ich Dir mal Robert's Lektüre "Sehlicht versus Wuchslicht": http://www.hereinspaziert.de/Sehlicht/wuchslicht.htm

Gruß, HP
 
Sponsor Mitteilung 17.12.2002   #11 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 17.12.2002, 09:07   #12
Ralf L.
 
Registriert seit: 04.12.2001
Ort: Köln
Beiträge: 2.422
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Uwe,

neenee, laß das mal mit der Nitratlösung. Du hast genug Nitrat im Becken.

Ich sehe das Problem eher im Bodengrund bzw. eventuell wie die Silke in den Fischen. Beantworte bitte mal ihre Fragen. Du bist unser Auge, alles andere wäre geraten.
Ralf L. ist offline  
Alt 17.12.2002, 21:45   #13
uwefw
 
Registriert seit: 02.10.2002
Beiträge: 15
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

zu den Fragen von Silke:

Habe keine Löcher in den Blättern.

Der Wels ist ein Schwielenwels und eine Rüsselbarbe (kein Wels) ;-).

Bei der Tiefenreinigung kann es schon vorkommen, dass ich an die Wurzeln komme. Die Pflanzen werden dabei aber nicht freigelegt oder ausgegraben. Versuche dabei vorsichtig umzugehen.

Eine CO2 Anlage habe ich nicht. Ich weigere mich auch solch ein Teil einzusetzten. Sonst sind die Pflanzen auch gewachsen.
Es muß einfach ohne gehen.

Der Boden besteht aus einer Mischung aus weißen, schwarzen und grauen Steinen Ähnlich der Größe im Hydrotopf ca. 5-7mm unförmig.
Außerdem helle poröse kuglige Steine (sind relativ leicht) werden beim Mulmsaugen mit hochgespühlt. 3-5mm. Sind alle aus dem Aquariumladen. Beim Beckenkauf beim Fachhändler mit gekauft.

Die dahinsichenden Pflanzen sind: Cryptocoryne ? welche genau kann ich nicht sagen aber die Sorte ist sicher, außerdem. "Indischer Wasserfreund" ? (hoffentlich richtig erkannt). Ja und dann eine Steinpflanze mit Ovalen Blättern ca. 4 cm lang. Kann den Typ anhand der Bilder von http://aquarienpflanzenversand-doerfler.de/gesamt.htm leider nicht bestimmen. Aber vielleicht reicht es ja schon.

Ansonsten sieht das Wachstum soaus. Neues Blatt (wenn überhaupt) dieses wird durch die Alge braun belegt, na ja irgendwann ist es (Sie) hin.

Ich hoffe ich konnte helfen für neue Tipp's.

Wenn noch Fragen, dann her damit.

Schöne Grüße, Uwe
uwefw ist offline  
Alt 18.12.2002, 08:18   #14
Ralf L.
 
Registriert seit: 04.12.2001
Ort: Köln
Beiträge: 2.422
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Uwe,

die Algenbelegung der Blätter spricht für ein Lichtproblem. Hast Du mal bei Robert reingeschaut?

http://www.hereinspaziert.de/projekte.htm

Außerdem ist der Bodengrund m.E. für Pflanzenbecken überhaupt nicht geeignet, da er viel zu grobkörnig ist (kann man da noch von körnig reden? :-? ).

CO2 ist zwar recht wenig drin, aber es sollte für die wenigen Pflanzen ausreichen.

Die "Steinpflanze" (Du meinst eine Pflanze, die auf Steinen/Wurzeln aufgebunden wird, oder?) wird eine Anubias sein. Die wachsen sowieso sehr langsam, auch unter normalen Bedingungen. Bei der Cryptocoryne könntest Du derzeit die Cryptocorynen-Fäule haben. Sie wird durch zu große Veränderungen des Millieus (Licht, Nitratkonzentration, Temperatur) ausgelöst. Der Wasserfreund hingegen sollte problemlos wachsen. Aber wenn die Bedingungen nicht stimmen (s.o.), dann macht er es auch nicht.
Ralf L. ist offline  
Alt 18.12.2002, 19:37   #15
uwefw
 
Registriert seit: 02.10.2002
Beiträge: 15
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Ralf,

erst einmal danke für die Hinweise.

Nach der Beschreibung von Robert, müßte ich meinen Bodengrund gegen Sand austauschen. Gibt es dafü etwas spezielles oder kann ich zum Badestrand gehen und von dort Sand holen??
Geht auch Vogelsand.?? Oder hat der Händler etwas passendes im Angebot??

Wie hoch sollte denn dann der Bodengrund sein??

Gruß Uwe
uwefw ist offline  
Alt 18.12.2002, 20:02   #16
uwefw
 
Registriert seit: 02.10.2002
Beiträge: 15
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

habe ebend mal so'n bissl rumgelesen und bin beim Bodengrund auf Quarzsand in der Körnung 1mm gestoßen.

Bodendeckung ca. 6cm.

Quarzsand in der Größe 3mm ist auch erwähnt worden. Ist der besser??

Gruß Uwe
uwefw ist offline  
Alt 20.12.2002, 08:33   #17
Ralf L.
 
Registriert seit: 04.12.2001
Ort: Köln
Beiträge: 2.422
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Uwe,

ich habe Quarzsand aus dem Baumarkt bzw. aus dem Baustoffhandel im Einsatz. Körnung 0,1 - 0,5 mm. Ich denke, wenn schon Sand, dann in der Körnung, wie ich sie verwende.

Wenn Du gröberen nimmst, hast Du den Nachteil, daß der Mulm wieder in die Zwischenräume einsinkt. Bei feinem Sand bleibt er oben liegen. gib dann noch ein paar Turmdeckelschnecken ins Becken und Mulm ist kein Thema mehr. Den Mulm, der noch übrigbleibt, läßte am besten liegen.
Ralf L. ist offline  
Alt 20.12.2002, 21:25   #18
uwefw
 
Registriert seit: 02.10.2002
Beiträge: 15
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

habe heute die Radikalkur durchgeführt.

Die alten Steine raus und neuer Quarzsand hinein.
Dabei konnte ich feststellen, dass die Wurzeln alle weis waren und in einem guten Zustand sind. Obwohl die Pflanze nicht so den Eindruck machte.? Teilweise kleine neue Triebe. Da hat sich wohl doch etwas bewegt.?
Na ja jetzt müssen wir erst einmal abwarten wie sich die Lage entwickelt.

Werde mich dann wieder melden.

Schöne Grüße, Uwe
uwefw ist offline  
 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Pflanzen Probleme ide Archiv 2004 9 08.06.2004 11:04
Probleme mit Pflanzen apfelschorle Archiv 2003 4 17.12.2003 15:15
Probleme mit Pflanzen bei TWW Blubberlutsch Archiv 2003 5 01.09.2003 10:02
Probleme mit Pflanzen!!! be_funny Archiv 2002 4 12.09.2002 09:02
Große Probleme mit Pflanzen !!! Jörg Heindl Archiv 2002 13 20.02.2002 04:14


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 18:40 Uhr.