zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 30.12.2002, 10:16   #1
Pete
 
Registriert seit: 29.12.2002
Ort: Nähe Wien
Beiträge: 14
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Außenfilterreinigung - wie genau?

Hi alle zusammen!

Mein Eheim-Außenfilter hat in den letzten Tagen stark an Leistung verloren - eine Reinigung wird wohl fällig!

Wie sollte ich den Filter am idealsten reinigen?
Das gesammte Wasser und auch den "Schlamm" am Filterboden entfernen, Filterinhalte vorsichtig ausspühlen und frisches Wasser rein?

Bitte um kurze Info!

Vielen Dank!

Peter
Pete ist offline  
Sponsor Mitteilung 30.12.2002   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 30.12.2002, 10:52   #2
Schunken
 
Registriert seit: 05.12.2002
Ort: 52379 Langerwehe
Beiträge: 575
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo!

Also ich würde die Körbe vorsichtig rausnehmen und einfach in einem Eimer mit Aquariumwasser "sauber schütteln". Den blauen Grobfilter vorsichtig in den Eimer ein paar ma "ausdrücken".

Den Feinfilter würde ich komplett ersetzten.

Tja, was ist mit dem Schlamm. Das Problem ist das er wahrscheinlich zum größten Teil aus guten Bakterien besteht, wenn Du ihn rausnimmst gehen die verloren, wenn Du ihn drinnlässt ist wahrscheinlich der Feinfilter nach 5 Minuten schon wieder halb zugesetzt....

Ich würde auf jeden Fall vielleicht so 1/3 des Schlamms im Filter lassen, um diesen wieder zu "impfen".

Und wichtig... Kein Filtereinigen und Wasserwechsel gleichzeitig... warte dann mit dem WW noch ne Woche... und vielleicht die ersten 4 Tage nach der Reinigung Nitrit messen und schauen ob der Wert im grünen Bereich bleibt....

Und füll den Filter nicht mit frischem Wasser, lass nach der Reinigung einfach Aqariumwasser reinlaufen.... wegen den Bakterien, stell dir vor Du stehst bei 25C unter der Dusche und auf einmal kippt Dir einer 6C kaltes Wasser aus der Leitung übern Schädel.....

Grüße!

Andreas
Schunken ist offline  
Alt 30.12.2002, 10:53   #3
Rebel
 
Registriert seit: 22.08.2002
Ort: Duisburg
Beiträge: 1.411
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Peter,

in einem Eimer mit Aqua-Wasser den Filterschwamm ausdrücken,
die Filtermedien ebenfalls darin tauchen, den Topf mit Wasser ausspülen, den Pumpenkopf mit Flügelrad auch mit Wasser reinigen - fertig.
Ach ja, mit Aquawasser wieder auffüllen.
Und die "Reinigung" möglichst nicht in Verbindung mit nem echten WW machen.

Bis denne
Rebel ist offline  
Alt 30.12.2002, 10:57   #4
Schunken
 
Registriert seit: 05.12.2002
Ort: 52379 Langerwehe
Beiträge: 575
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

@Rebel

Hallo!

LOL, leihst Du mir mal Dein Buch."Fasse Dich kurz!"

Du hast (nahezu) das gleiche geschrieben wie ich, nur ich mach wieder ne halbe Novelle draus :roll:

Was würdest Du mit dem Schlamm machen? Raus oder ein wenig drinnlassen?

Grüße!

Andreas
Schunken ist offline  
Alt 30.12.2002, 11:13   #5
Rebel
 
Registriert seit: 22.08.2002
Ort: Duisburg
Beiträge: 1.411
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Nochmal
Hallo Peter + Mitleser/innen,

mein obiges Posting ist die offizielle Version - so hört man es +
sollte es wohl auch so machen....

Ich selbst mache es mir viel einfacher:
Fluval abkoppeln, in die Wanne, Filter + Filtermedien raus, Filterschwämme einmal mit der Handbrause mit lauwarmen Wasser abspritzen - je Schwamm von jeder Seite 1x, die Kästchen mit den Filtermedien (Siporax/Zacomax/Biomax) auch 1x kurz mit der Handbrause abspritzen, den Topf mit der Hanbrause richtig ausspritzen, Flügelrad aus"bauen", reinigen, alles wieder zusammen bauen, mit Wasser auffüllen (Aqua-Temperatur) [eher selten mit Aqua-Wasser], wieder anschliessen - fertig.

Nach erneuter Inbetriebnahme des Filters schalte ich jedoch meinen UV-Klärer für so 48 h aus.

So mache ich es seit Jahren im Teich + auch in den Aquas (300 + 600 ltr.)
Vorrausgesetzt, das System läuft ansonsten ohne Auffälligkeiten.

Für Anfänger halte ich die offizielle Methode für empfehlenswert !

Bis denne
Rebel ist offline  
Alt 30.12.2002, 11:18   #6
Rebel
 
Registriert seit: 22.08.2002
Ort: Duisburg
Beiträge: 1.411
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Guten Morgen Andreas

wenn du diese Postings inhaltlich schon des Öfteren geschrieben hast, kommst du automatisch zur "Kurzaussage"

Zum "Schlamm" - siehe meine Reinigungstechnik....
Topf komplett ausspülen.

Bis denne
Rebel ist offline  
Alt 30.12.2002, 11:25   #7
Pete
 
Registriert seit: 29.12.2002
Ort: Nähe Wien
Beiträge: 14
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Andreas und Jochem,

Danke für Eure Antworten!

Habe erst gestern Früh einen TWW (ca 40%) gemacht, werde also besser noch einige Tage warten, bevor ich den Filter - wie beschrieben - reinige!

Wünsche allen einen guten Rutsch!!!

Peter
Pete ist offline  
Alt 31.12.2002, 00:46   #8
Rebel
 
Registriert seit: 22.08.2002
Ort: Duisburg
Beiträge: 1.411
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Peter,

wünsche dir auch einen guten Übergang ins neue Jahr

Bis denne
Rebel ist offline  
Alt 31.12.2002, 08:35   #9
Herry
 
Registriert seit: 13.12.2002
Ort: 74564 Crailsheim
Beiträge: 131
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Moin Peter!!!

Bevor Du auf den Filtertopf losgehst, würde ich erstmal die Schläuche überprüfen. Bei mir jedenfalls hat sich nach einer Reinigung der Schläuche das Durchflußproblem immer erledigt.
Ausserdem sollte man natürlich das Pumpenrad noch reinigen.
Wenns so nicht klappt, dann kannst Du ja immer noch das "Großreinemachen" anleihern...
Weil ich von Natur aus ein fauler Hund bin, fange ich jedenfalls immer mit dem geringsten Aufwand an.... 8)

Viel Spaß

Herry
Herry ist offline  
Alt 31.12.2002, 09:52   #10
Pete
 
Registriert seit: 29.12.2002
Ort: Nähe Wien
Beiträge: 14
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Herry!

Die sind nicht mehr die saubersten - da hast Du recht!
Habe vor ca. einem Monat den Schlauch, der vom Becken in den Filter führt, gereinigt.
Vielleicht sollt ichs auch mal mit dem anderen Schlauch machen!

Pumpenrad hab ich unlängst schon ausgebaut und gereinigt - das hat aber nichts gebracht ...!

Danke für den Tip!

Peter
Pete ist offline  
Sponsor Mitteilung 31.12.2002   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Zwergkugelfisch welcher ist das genau (lat bez.)? Krabbenmann Archiv 2003 4 03.09.2003 12:16
Wie PH-Wert genau einstellen? xGalaxius Archiv 2003 17 01.05.2003 09:01
Härtebereich? Was ist das genau? Oleg Royal Archiv 2003 20 26.03.2003 21:57
WASSERWECHSEL, aber WIE genau? steiffteddy Archiv 2003 12 08.03.2003 16:41
Wie genau ist der JBL ph-Test? kerstinmaier Archiv 2002 5 09.07.2002 17:25


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 20:59 Uhr.