zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 04.02.2002, 00:52   #1
Florian81
 
Registriert seit: 29.09.2001
Ort: bei Bielefeld
Beiträge: 55
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hallo..
ich will mir ein neues 108l-Becken fertig machen. ich habe es vor 2 tagen mit wasser befüllt und wollte den filter "warmlaufen" lassen..
ich habe dafür einen außen filter von eheim, den 2215. ich habe den filter mit Wasser gefüllt und eingeschaltet. aber es kam immer Luft mit raus. also habe ich dem Filter mit einer Pumpe ein wenig unter die Arme gegriffen. das funktionierte sehr gut. Nach dem ausschalten der Pumpe pumpte der Filter von alleine. es kam keine Luft mehr raus. allerdings klackerte es im innern, so als ob da was unrund läuft. nur sobald man ihn berührt, bzw an ihm wackelt, kommt wieder Luft aus dem Filter-Gehäuse.. und der druck ist nicht besonders stark..
hat jemand ne ahnung, was das sein könnte ??

DANKE!
Florian81 ist offline  
Sponsor Mitteilung 04.02.2002   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Aussenfilter EHEIM 2215 - was tun? Gambit Archiv 2003 3 04.11.2003 10:59
Eheim 2215 DEFEKT!! Jörg81 Archiv 2002 2 17.12.2002 10:06
Problem Eheim 2215 Mike S. Archiv 2002 8 10.03.2002 00:17
Eheim 20204 macht Probleme slowdive Archiv 2002 4 15.02.2002 22:07
Hat auch jemand EHEIM 2008, der macht Probleme Karina Archiv 2002 4 08.01.2002 21:14


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:38 Uhr.