zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 12.02.2002, 19:20   #1
slowdive
 
Registriert seit: 19.10.2001
Ort: gießen
Beiträge: 423
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Leute,

als ich eben nach Hause gekommen bin habe ich bemerkt das mein Eheim Professional komische Geräusche macht.

Es ist ein nicht permanent auftretendes Geräusch, drrrrr drrrrt. Hört sich an als ob es aus dem Filterkopf kommt.

Und zwar nur wenn ich ihn an dem vorgesehenen Hebel drossele, bei voller Kraft ist es nicht.

Weiss jemand was das sein könnte, und wie ich es beheben kann ?

Grüße und Danke im vorraus,

slowdive
slowdive ist offline  
Sponsor Mitteilung 12.02.2002   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 12.02.2002, 20:57   #2
Andrea St.
 
Registriert seit: 26.01.2002
Ort: Wien
Beiträge: 40
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi!
Nicht, dass ich mich als "me too"-Poster outen will, aber bei mir kommt dieses Geraeusch (apropos: gut beschrieben mit drrr drrrt) ebenfalls vor. Und ebenfalls besonders bei gedrosselter Leistung.
Habe Eheim Prof.II 2026 im Einsatz, bin also von einem Eheim Prof nicht weit entfernt.
Daher:
Bitte Infos, interessiert mich auch!!
lg
Andrea
Andrea St. ist offline  
Alt 12.02.2002, 23:05   #3
slowdive
 
Registriert seit: 19.10.2001
Ort: gießen
Beiträge: 423
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Äh, meine natürlich den Eheim 2024 :grin:
slowdive ist offline  
Alt 14.02.2002, 13:48   #4
Andrea St.
 
Registriert seit: 26.01.2002
Ort: Wien
Beiträge: 40
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Slowdive!
Scheint kein sonderliches Interesse zu wecken. Vielleicht wäre das Posting im "Technik"-Forum besser aufgehoben.
Apropos: das mit 2024 hab ich mir eh gedacht, kann man sich aber auch denken.
lg
Andrea
Andrea St. ist offline  
Alt 15.02.2002, 22:07   #5
slowdive
 
Registriert seit: 19.10.2001
Ort: gießen
Beiträge: 423
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Andrea !

Ich glaube ich habe das Problem bei mir behoben! Also: Einfach mal den "Deckel" des Filters abnehmen, und vorsichtig dieses Teil mit der Schraube (Rotor??!) herausziehen. Das muss man vorsichtig machen denn sonst bricht dieses schmale Keramik Röhrchen. Da wo der Rotor drin steckt hab ich mal sauber gemacht und auch den Rotor gewaschen. Einfach alles mal reinigen und wieder zusammensetzen, das Geräusch ist bei mir seitdem weg !!

Kannst ja mal Bescheid sagen ob das bei Dir auch geklappt hat, fallst du dich mal heranwagen willst !

Grüße !!!
slowdive ist offline  
Sponsor Mitteilung 15.02.2002   #5 (permalink)
Mister Ad.
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Filter macht Probleme anjaa Archiv 2002 1 13.06.2002 13:09
Filter macht Probleme Martina K. Archiv 2002 27 13.03.2002 17:49
Eheim 2215 macht Probleme.. Florian81 Archiv 2002 0 04.02.2002 00:52
Hat auch jemand EHEIM 2008, der macht Probleme Karina Archiv 2002 4 08.01.2002 21:14
Aquarienunterschrank macht Probleme Stefan2 Archiv 2001 5 10.07.2001 13:21


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:49 Uhr.