zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 02.03.2002, 03:19   #1
kadiya
 
Registriert seit: 02.02.2002
Ort: Garmisch-Partenkirchen
Beiträge: 27
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

ich habe seit einigen Tagen eine extreme Trübung (man kann nicht mehr bis zur Rückscheibe durchschauen) in meinen 160l Becken. Das Becken läuft seit ca. 2 Wochen ein und ich kann nichts auffälliges an den Wasserwerten feststellen.
Das Wasser ist einfach nur trüb, das heißt mit bloßem Auge sind auch keine Schwebteilchen zu erkennen.
Gefiltert wird über einen 2213 Eheim Außenfilter (Tonröhrchen, Schaumstoff, Filterwatte) und ich habe jetzt zusätzlich noch einen normalen Innenfilter reingehängt.
Hat vielleicht jemand ne Idee, wo das herkommen könnte?

Gruß kadiya
kadiya ist offline  
Alt 02.03.2002, 03:21   #2
MarkusS
 
Registriert seit: 08.02.2002
Ort: Mücke
Beiträge: 22
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hallo kadiya,

hast du wieleicht gerade ne Wurzel eingesetzr?

gruß markus
MarkusS ist offline  
Sponsor Mitteilung 02.03.2002   #2 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 02.03.2002, 03:24   #3
kadiya
 
Registriert seit: 02.02.2002
Ort: Garmisch-Partenkirchen
Beiträge: 27
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hi,

nein hab ich nicht, außerdem wird das Wasser dann ja eher braun. Es ist auch keine Wurzel in dem Becken drin.

Gruß kadiya
kadiya ist offline  
Alt 02.03.2002, 03:31   #4
Thomas P.
Gast
 
Beiträge: n/a
Standard

Hi,

hatte ich bei mir auch, war aber auf vermehrte Bakterientätigkeit nach Baktozym - Einsatz (weil das Becken nicht lange Zeit zum einfahren haben konnte) zurückzuführen. Verschwand nach 2 Tagen von alleine.

_________________
Viele Grüße
Thomas

Click the image to open in full size.

Nichts geht über Original Thüringer Rostbratwurst!

<font size=-1>[ Diese Nachricht wurde geändert von: Thomas P. am 2002-03-01 20:32 ]</font>
 
Alt 02.03.2002, 03:31   #5
MarkusS
 
Registriert seit: 08.02.2002
Ort: Mücke
Beiträge: 22
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hi,

bei mir war das wasser wegen ner wurzel trüb oder weil mein barsch umdekoriert hat.aber das ist ia bei dier nicht der fall.wenn dein filter keinen bodengrung aufwirbelt kann ich dir leider nicht helfen.

gruß markus
MarkusS ist offline  
Alt 02.03.2002, 03:34   #6
Thomas P.
Gast
 
Beiträge: n/a
Standard

Andere Möglichkeit:

Der Innenfilter erzeugt eine starke Strömung und wirbelt Bodwengrund (Sand?) auf.
 
Alt 02.03.2002, 03:40   #7
kadiya
 
Registriert seit: 02.02.2002
Ort: Garmisch-Partenkirchen
Beiträge: 27
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hi,

nein das ist es auch nicht, der boden is erstens absolut sauber, selbst wenn ich den umrühr wird das wasser davon nicht trüb. Abgesehen davon wirbelt der Filter nix auf.

Gruß kadiya
kadiya ist offline  
Alt 02.03.2002, 04:22   #8
JörgN
 
Registriert seit: 11.12.2001
Ort: 41844 Wegberg
Beiträge: 859
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi Kadiya,

ich halte die Möglichkeit von Thomas P. für die wahrscheinlichste.
Bei mir war in der 2. und 3.Einfahrwoche das Wasser ebenfalls strark getrübt.
In dieser Zeit hatte ich auch meinen Nitritpeak. Dieser dauerte bis Ende der 4. Woche.

Ich denke das wird, wie auch bei mir, von selbst verschwinden. Prüfe deine Wasserwerte
vor allem auf Nitrit. Nach dem Peak kannst Du dann Deine ersten Fische einsetzen.
Ruhig Blut :wink:
JörgN ist offline  
Alt 02.03.2002, 04:37   #9
kadiya
 
Registriert seit: 02.02.2002
Ort: Garmisch-Partenkirchen
Beiträge: 27
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hi,

hmm, schon möglich. Aber bis jetzt hatte ich das noch nie. Ich werd es einfach weiter beobachten.

Gruß kadiya
kadiya ist offline  
Alt 05.03.2002, 19:16   #10
kadiya
 
Registriert seit: 02.02.2002
Ort: Garmisch-Partenkirchen
Beiträge: 27
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo,

also die Trübung läßt überhaupt nicht nach, soll ich vielleicht doch mal das Wasser wechseln?

Gruß kadiya
kadiya ist offline  
 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hilfe, stinkende Brühe! Tinchen13 Archiv 2004 9 03.02.2004 09:59
wohin mit der Brühe? Karma Archiv 2003 8 24.12.2003 03:25
Trübe Brühe nach Umbau m.siber Archiv 2002 0 08.09.2002 20:53
Rote Brühe Marco S. Archiv 2002 6 07.05.2002 00:16
Grüne Brühe Tyler Archiv 2002 3 24.04.2002 00:55


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2017, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2017 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 17:14 Uhr.