zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 15.03.2002, 14:51   #1
Dennis Furmanek
 
Registriert seit: 19.11.2001
Ort: 47239 Duisburg
Beiträge: 4.730
Abgegebene Danke: 1
Erhielt: 39 Danke in 25 Beiträgen
Standard Gegenmaßnamen so in Ordnung ? ?

Hallo!

Meine Oma hat mir eben am Telefon erzählt das bei ihrer Nachbarin die Fische sterben.
AFAIK ist es ein Malawibecken.
Es sind wohl die "Scheibenputzer" vermute mal Ancistrus, eingegangen. Sie hat das Wasser im Zoohandel testen lassen (sowohl Leitung als auch Aqwasser).
Demanch soll doppelt so viel Phosphat wie zulässig im Leitungswasser sein. Der Grenzert für PO4 3- liegt AFAIK bei 6,7 mg/l. Demnach würde ja mehr als 10 mg/l im Leitungswasser sein.
Müsste man bei so hohen Phosphat Werten nicht ein extremes Algenproblem haben ?

Da wir im selben Stadtteil wohnen und den selben Wasserversorger haben, wundert mich das.
Ich hatte noch nie ein warnehmbares Algenwachstum.
Meine Becken sind fast alle unbepflanzt und mit zentralamerikanischen Großcichliden besetzt.
Einen Phosphat Test habe ich nicht, sonst ist aber alles vorhanden.

Ich werde nacher mal da vorbei gehen und nachforschen.

Ab welchem Wert wird Phosphat für Fische giftig ?
AFAIK ist es doch eher ein Algenwuchsbeschleuniger
Das ganze kommt mir etwas merkwürdig vor.

MfG
Dennis
Dennis Furmanek ist offline  
Sponsor Mitteilung 15.03.2002   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 15.03.2002, 20:21   #2
Dennis Furmanek
 
Registriert seit: 19.11.2001
Ort: 47239 Duisburg
Beiträge: 4.730
Abgegebene Danke: 1
Erhielt: 39 Danke in 25 Beiträgen
Standard

So....

Nach einigem Werkeln, Messen und Fragen
bin ich etwas schlauer in der Sache.

Also, erstmal die Wasserwerte:

PH 7,2
GH 18
"KH" <20 (dann war die Testflasche leer)
-> SBV bis PH 4,3 demnach < 7,2 mmol/l
NH3 / NH4+ n.n.
NO2- n.n. (Mit JBL Test)
NO3- über 100 mg/l
PO4 3- über 10 mg/l (mit JBL Test, übelst dunkelblau)
Cu++ im Wasser selbst n.n.
im / am Bodengrund 0,5 mg/l
Kupfer im LW n.n., Stahlrohre.

-> Tippe mal darauf, dass die Welse wegen der Kupferkonzentration eingegangen sind, alle anderen Fische waren soweit ichs sehen konnte okay.

nun zur Geschichte:
Das Becken läuft schon einige Jahre.
Zuerst mit Malawis, dann mit Zebrabuntbarschen.
Jetzt mit untem genannten Besatz.

letzte Woche 2 "Saugwelse", vermute mal Ancistrus,
eingegangen. 2 neue gekauft, diese auch nach 2 Tagen verstorben.
Wasserprobe vor und nach ca. 50 % Wasserwerchsel genommen und beim Händler messen lassen. Der hat nur den Phohsphatwert
beanstandet und ihr "PhosEX" mitgegeben.
PhosEX seit 2 Tagen im Filter. Filter beim Wasserwechsel mitgereinigt. Keine merkliche Sekung des Phosphatwerts.
Phosphat bei ca 0,5 mg/l im Leitungswasser.
So gut wie nie Wasserwechsel, nur bei erhöhtem Nitritgehalt (war der einzige Test den sie hatte).


Den Zusammenhang von hoher "KH" + neutralem PH - Wert verstehe ich nicht so ganz...
CO2 wird durch den Ausströmer wohl stark ausgetrieben, Torf wird nicht eingesetzt, auch kein anderes "Mittelchen" wie Eichenextrakt, "Turosonstwas".
Kein UOA / VE Wasser.
Der CO2 Wert müsste ja recht hoch sein, aber bei so starker Durchlüftung im Becken wohl eher nicht?
Die Frage ist dann, wie der PH - Wert dann bei ca. 7 liegen kann
bei so hoher "KH" ?


Das Becken:
200 Liter, 100 x 40 x 50 cm.
10 cm Bodengrund, davon 2 cm Depotdünger, darüber grober Kies.
Ein paar Lavasteine + 1 kleine Wurzel.
1 großer Eheim Innenfilter + Fluval Außenfilter.
Membranpumpe + Ausströmer.
Heizer 100 Watt
Beleuchtung 30 Watt mit komischem Licht (lila)

Fische:
6 (oder auch 1-2 mehr) größere Skalare
2 große Prachtschmerlen (die größere etwa 15, die kleinere 12 cm)
1 Zebrabuntbarsch ( ca 5 cm)

Pflanzen:
5 Echinodoren
1 Bund Cabomba
1 halbvergammelte Hygrophilia

Gegenmaßnahmen:
in den nächsten Tagen täglich größere Wasserwechsel
dann wöchentliche Wasserwechsel von ca. 30 - 50%
mehr Pflanzen ins Becken setzen, vorallem schnellwachsende.
Röhre austauschen.
-> Werde ich mit ihr wohl Montag kaufen gehen.

Nun, dann ist natürlich noch die Frage mit dem Besatz.
6 (evtl mehr, hab nicht genau gezählt) schon recht große (alle etwa 8-12 cm lang) Skalare sind auf 200 Liter eindeutig zu viel
Die Prachtschmerlen, naja, sagen wa nix zu....
Den Nigro, okay, den nehm ich gern, auf einen mehr kommts nicht an

Natürlich laut Händler ein guter Besatz für ein 200 Liter AQ.
Werde ich mich Montag dann mal mit ihm / ihr Unterhalten.......


Sollte noch was anderes unternommen werden, oder ist das
soweit ausreichend ?
Hoffe ich habe alles bedacht....

MfG
Dennis
Dennis Furmanek ist offline  
Alt 16.03.2002, 00:48   #3
Frank K.
 
Registriert seit: 26.02.2002
Ort: Südbrandenburg
Beiträge: 321
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Dennis,

da bist du ja auf ein "schönes" Problem gestoßen.

Aber ich denke mal, die erste Hilfe war schon soweit richtig. (wie sieht es im Filter aus? "Lebt er noch?")

Bloß wie kriegst die das Cu aus dem Bodengrund raus :-? . Ich hab ne dumme Vermutung wie es reingekommen ist, und zwar durch Medikamente oder halt irgendwelche "Chemie". (Ich sage nur "Fachhändler") :-? :-? :-?

Irgendwann muß der Bodengrund auf jeden Fall gereinigt werden, die Skalare auswandern und die PS natürlich auch. Da paßt der kH absolut nicht (<5 wäre ok) :-?


Aber sonst läuft alles in die richtige Richtung.

Frank
Frank K. ist offline  
Alt 16.03.2002, 01:08   #4
Dennis Furmanek
 
Registriert seit: 19.11.2001
Ort: 47239 Duisburg
Beiträge: 4.730
Abgegebene Danke: 1
Erhielt: 39 Danke in 25 Beiträgen
Standard

Hallo!

Also das Kupfer bekommt man ganz gut mit Absaugen und Mulmglocke heraus, also Wasser direckt aus dem Bodengrund saugen.

Soweit ich erfahren habe ist in dem Becken nur Wasseraufbereiter verwendet worden, sonst nix.
Medikation fand auch noch nicht statt.

Der Test selbst muss okay (gewesen) sein, da ich ihn bi mir auch verwende. Unser Leitungswasser hat PH 7,5 und KH 12, das passt schon. Aber PH 7 unf KH über 20 ? komisch..
Werde ich mit nem frischen Test nochmal messen.

Die Technik war soweit funktionstüchtig, also der Filter auch.
Ich denke der Grund ist hoher Besatz + wenige Pflanzen + seltener Wasserwechsel + viel Futter darum auch Nitrat und Phosphat extrem erhöht.
MfG
Dennis
Dennis Furmanek ist offline  
Alt 16.03.2002, 01:28   #5
Stan
 
Registriert seit: 03.06.2001
Ort: Düsseldorf
Beiträge: 576
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo

@Dennis: du hast doch dH"über 20" gemeint, oder?Wenn ja dann stimmt was wirklich nicht...

Gruß Stan
Stan ist offline  
Alt 16.03.2002, 02:13   #6
Dennis Furmanek
 
Registriert seit: 19.11.2001
Ort: 47239 Duisburg
Beiträge: 4.730
Abgegebene Danke: 1
Erhielt: 39 Danke in 25 Beiträgen
Standard

Hallo!

Nein, war schon richtig, "KH" über 20 bzw. SBV bis PH 4,3 bei über 7,2 mmol/l

Der Test ist (relativ) zuverlässig, kommen sonst auch "normale" Werte raus.

MfG
Dennis
Dennis Furmanek ist offline  
Alt 16.03.2002, 02:24   #7
Ralf Rombach
Gast
 
Beiträge: n/a
Standard

Dennis,

die Maßnahmen sind richtig.

Das mit dem KH, GH Verhältnis kann später geklärt werden.
 
Alt 16.03.2002, 11:21   #8
Michael Stache
 
Registriert seit: 05.06.2001
Ort: D-27721 Ritterhude bei Bremen
Beiträge: 1.545
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Dennis,

Zitat:
Du schriebst u.a.:
Also das Kupfer bekommt man ganz gut mit Absaugen und Mulmglocke heraus, also Wasser direckt aus dem Bodengrund saugen.
Soweit ich erfahren habe ist in dem Becken nur Wasseraufbereiter verwendet worden, sonst nix.
Medikation fand auch noch nicht statt.
Vielleicht bekommst du einen Teil des Kupfers so heraus (aus dem Wasser), bestimmt aber nicht alles (das aus dem Bodengrund). Wichtig wäre es, die Ursache für das Kupfer im Wasser herauszufinden, forsche in dieser Richtung doch noch mal nach.


Zitat:
Aber PH 7 unf KH über 20 ? komisch..
Werde ich mit nem frischen Test nochmal messen.
Das ist wirklich merkwürdig, zumal du von starker Durchlüftung/Wasserbewegung schreibst die zugeführtes CO2 austreibt. Ja, teste am Besten nochmal die KH mit einem neuen Test und den CO2-Wert sinniger Weise ebenfalls, denn das unmittelbare Verhältnis zwischen KH/pH/CO2 kann auch von anderen Faktoren noch beeinflußt werden.
So hohe Nitratwerte wie du sie beschreibst, können ansonsten auch die "KH killen" und einen Säuresturz auslösen, auch deshalb ist die hohe KH auf den ersten Blick IMO ziemlich merkwürdig.


Zitat:
Ich denke der Grund ist hoher Besatz + wenige Pflanzen + seltener Wasserwechsel + viel Futter darum auch Nitrat und Phosphat extrem erhöht.
Ja, das ist der Grund für die hohen PO4 und NO3-Werte, nicht aber für das Kupfer. Auch denke ich, daß man hier Wasser wechseln kann bis der Arzt kommt, ohne viel Erfolg. Zumindest das Phosphat hat sich mit Sicherheit auch im Bodengrund angelagert/angereichert und löst sich auch nach exessiven WWs immer wieder rück. Um das Phosphat und das Kupfer aus dem Becken zu bekommen, hilft IMO nur ein Bodengrundwechsel bzw. eine Neueinrichtung.
Für mich stellt sich aber weiterhin die Frage, ob die entsprechende Person, den Besatz und die Beckengröße in Verbindung mit ihrer Wasserwechselmotivation betrachtet, überhaupt ein Aquarium weiterführen sollte. Wer wirklich Interesse an der Sache an sich hat, nimmt auch mal ein Buch zur Hand, verläßt sich nicht nur auf Händler und wechselt besonders in diesem Fall regelmäßig Wasser . Vielleicht kannst du ja in dieser Richtung mal nen Denkanstoß geben bzw. positiv beeinflussen. Es wird sonst für diese Fischlis, in dem besagtem Becken, früher oder später, aber mit ziemlicher Sicherheit, ein böses Ende nehmen.
Michael Stache ist offline  
Alt 18.03.2002, 00:45   #9
Dennis Furmanek
 
Registriert seit: 19.11.2001
Ort: 47239 Duisburg
Beiträge: 4.730
Abgegebene Danke: 1
Erhielt: 39 Danke in 25 Beiträgen
Standard

Hallo Michael!

Das Kupfer ist nur im Bodengrund nachweisbar (0,5 mg/l) aber nicht im freien Wasser.

Werde morgen nochmal KH, PH, NO3- und PO4 3- messen.

Ich vermute auch das sich einiges an Schadstoffen im Bodengrund
angesammelt hat und auch nach mehreren größeren Wasserwechseln die Werte wieder in kritische Bereiche steigen, da sich einiges wieder aus dem Bodengrund lösen dürfte.

Das der PH Wert bei KH über 20 bei 7 liegt, könnte ich mir so erklären:

Die Fische geben mit ihren Ausscheidungen Ammonium (NH4+) ins Wasser ab. Das Proton wird bei PH über 7 abgespalten und durch Hydrogencarbonatanionen gepuffert. Da ja schon sehr lange kein Wasserwechsel mehr stattgefunden hat wird sich der PH-Wert wohl so eingependelt haben.

NH4+ + HCO3- -> CO2 + H2O + NH3

Das NH3 wird wohl sehr schnell abgebaut werden, da es im Wasser nicht nachweisbar war, ebenso wie Nitrit, der Nitratwert aber seeeeeeeeeeeehr hoch war.

Trotzdem verstehe ich nicht wie die KH so stark steigen kann, wenn im Ausgangswasser KH 12 (laut Tetra und 14 laut Merk) vorliegt. Im AQ befinden sich keine Härtebildner wie carbonathaltiges Gestein (schon mit Säuretest geprüft)
oder Muschelbruch im Filter, der Bodengrund ist auch okay.
Das verdampfte Wasser wurde mit AQ dest. aufgefüllt, es müsste sonst ja auch die GH stark erhöht sein, wenn das Auffüllen mit normalem Leitungswasser (GH 18 -20) geschehen wäre.

MfG
Dennis
Dennis Furmanek ist offline  
Alt 20.03.2002, 22:08   #10
Michael Stache
 
Registriert seit: 05.06.2001
Ort: D-27721 Ritterhude bei Bremen
Beiträge: 1.545
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Dennis,

wie geht es deiner Nachbarin :lol: ?

Ich meine natürlich ihrem Becken bzw. ihre Fischlis,
hast du schon neue Erkenntnisse bzw. Wasserwerte ?
Michael Stache ist offline  
Sponsor Mitteilung 20.03.2002   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Besatz so in Ordnung? Sbgmike Archiv 2004 1 24.02.2004 09:02
Fischbesatz so in Ordnung? Fighti Archiv 2004 9 18.02.2004 00:52
So in Ordnung? Tina100 Archiv 2003 18 04.08.2003 10:12
ist das in ordnung schueddi Archiv 2003 89 31.05.2003 03:07
Besatz in Ordnung? Sascha1 Archiv 2002 9 06.07.2002 13:50


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2019, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2019 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +2. Es ist jetzt 04:38 Uhr.