zierfischforum.info

Zurück   zierfischforum.info > > >

Hinweise

 
 
Themen-Optionen
Alt 17.03.2002, 15:45   #1
Martin H
 
Registriert seit: 04.02.2002
Ort: Krefeld
Beiträge: 74
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Ich versteh das einfach nicht :(

hallo alle zusammen



ich habe vor 3 tagen mal wasserwechsel in meinem 600 L becken gemacht.die wasserwerte wahren vor dem wasserwechsel eigentlich ok


no3 0
no2 0
ph 7,2




und jetzt wo ich den wasserwechsel gemacht habe,habe ich einen NO 3 WERT von 50 !! und NO 2 1,0



bitte helft mir....warum ist nachdem wasserwechsel das wassser in so einen schlechten zustand ???????






danke für eure hilfe

MFG MArtin H
Martin H ist offline  
Sponsor Mitteilung 17.03.2002   #1 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

Alt 17.03.2002, 16:08   #2
Rolf K.
 
Registriert seit: 26.10.2001
Ort: im Internet
Beiträge: 2.116
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard Test kaputt ?

Hi Martin,

schätze mal es liegt an deinem Test, nicht am Wasser !

Gruß Rolf
Rolf K. ist offline  
Alt 17.03.2002, 18:35   #3
Jetii
 
Registriert seit: 17.01.2002
Ort: Passail/Graz
Beiträge: 1.248
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hi

Falls es nicht am test liegt

Hast du vielleicht gleichzeitig Filter geputzt (oder kurz vorher oder nachher)

Hast du deinen Besatzt erweitert?

Wie schauen die WW des Leitungswassers aus?
(NO3?)

martin
Jetii ist offline  
Alt 17.03.2002, 21:31   #4
marion
 
Registriert seit: 03.06.2001
Ort: Graz/Österreich
Beiträge: 309
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo Martin,

bzgl. NO3 bin ich auch der Meinung, Du solltest mal Dein Leitungswasser testen.

Hast Du beim WW ziemlich im Bodengrund rumgewühlt und läuft Dein Becken noch nicht so lange?
Ich hatte genau dieses Problem vor einiger Zeit, daß immer nach Wasserwechsel die Fische die geglätteten Mulden wieder neu gruben und durch dieses Rumwühlen offensichtlich Nitrit entstand, das Becken war damals noch ziemlich neu.

Liebe Grüße
Marion
marion ist offline  
Alt 18.03.2002, 12:49   #5
Gerdi
 
Registriert seit: 26.10.2001
Ort: 38259 Salzgitter
Beiträge: 105
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hmmm... Hört sich für mich nach PEAK an...!
Wie lange besteht denn das Becken mit der jetzigen Einrichtung (Pflanzen Bodengrund Fischen u. Filter) Und was für einen Test hast Du genommen? Wenn es so ein Tauchtest ist kann es schon mal sein, das beim NO3 der Wert falsch ist. Das hatte ich bei mir auch. Wir haben hier recht schlechtes Wasser und der Teststreifen (nur für zwischendurch!) gab grundsätzlich einen Wert von 50 an. Als ich mir dann einen Tropftest geholt habe lag der Wert gerade mal bei 25, was auch dem Ausgangswasser entspricht. Muss wohl oder übel ne UOA her...
Gerdi ist offline  
Alt 18.03.2002, 22:37   #6
Martin H
 
Registriert seit: 04.02.2002
Ort: Krefeld
Beiträge: 74
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

hi leuts


das aquarium laäuft jetzt seit cs 2 wochen,no 3 ist laut TETRA test immernoch 50 hmm,aber denn fischen geht es gut,das aquarium war gebraucht,und ich habde den KIES übernommen,der war echt dreckig,und ich habe ihn 2 tage lang gewaschen,kann natürlich sein das das trotzdem vom kies kommt weiss nicht,nein MArion,den boden habe ich eigentlich net aufgewühlt,soll ich nochmal wasserwechel machen,zu oft ist doch aber nicht gut...


ps 600 Liter aquarium


GreetZ Martin H
Martin H ist offline  
Alt 19.03.2002, 08:25   #7
HPKrug
Gast
 
Beiträge: n/a
Standard Nitritpeak

Hallo Martin!

Wie schon vermutet wurde, so denke auch ich, daß Dein Aquarium sich grade mitten im Nitritpeak befindet.
Du hast nach 2 Wochen Standzeit viel zu früh Fische eingesetzt; das (unbesetzte) Becken hätte erst ~4 Wochen einfahren müssen, um diesen Peak wieder abflauen zu lassen.

Nun sind ja schon mal Fische drinnen, und man muß sich mit den Gegebenheiten abfinden. In diesem Falle bedeutet das ganz einfach für Dich: WW, WW und nochmals WW, täglich, und mindestens 50 % des Wasservolumens. Der Nitritwert sollte auch täglich kontrolliert werden, denn der muß unbedingt schnellstmöglich runter, um Deine Fische nicht zu schädigen.

Gruß, HP
 
Alt 19.03.2002, 15:06   #8
Gerdi
 
Registriert seit: 26.10.2001
Ort: 38259 Salzgitter
Beiträge: 105
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

HP hat da völlig recht! Hier weiß es fast jeder aus eigener Erfahrung. Eine unzulängliche Einfahrzeit bringt viel Arbeit mit sich... (Ww) Es sieht zwar immer ein bischen trostlos aus, ein Becken 3-4 Wochen ohne Besatz stehen zu haben aber dafür freut man sich umso mehr wenn dann endlich die Fischies drin sind. Auch beim Bodengrund heißt unsauber nicht gleich schlecht, weil nicht nur im Filter, sondern auch im Boden wichtige Bakterien sitzen, um Nitrit abzubauen. Die einfahrzeit ist eine sehr wichtige Zeit für ein Aquarium egal ob 60 oder 600 Ltr. Wenn du jetzt schön Deine Wasserwechsel machst, vermeide viel im Bodengrund rumzuwühlen und lass auch den Filter ganz in Ruhe. Eventuell wäre in diesem Fall ein Bakterienstarter unterstützend oder ein Animpfen des Filters mit gebrauchtem Filtermaterial.

MFG Gerdi
Gerdi ist offline  
Alt 19.03.2002, 16:12   #9
HPKrug
Gast
 
Beiträge: n/a
Standard

Hallo Gerdi!
Zitat:
Zitat von Gerdi
Eventuell wäre in diesem Fall ein Bakterienstarter unterstützend oder ein Animpfen des Filters mit gebrauchtem Filtermaterial.
Guter Hinweis; sehe ich auch so.

Gebrauchtes Filtermaterial kann man aber auch genauso gut einfach im Aquarium ausdrücken. Bringt zwar für ein paar Stunden ein recht trübes Wasser, aber es ist nützlich.

Gruß, HP
 
Alt 19.03.2002, 16:58   #10
Martin H
 
Registriert seit: 04.02.2002
Ort: Krefeld
Beiträge: 74
Abgegebene Danke: 0
Erhielt: 0 Danke in 0 Beiträgen
Standard

Hallo leute


Erst mal sehr vielen dank für eure hilfe,das macht schon eigies einfachher,


so ich habe jetzt gerade wie ihr gesagt habt 50 % WW gemacht,und nochmal ein bisschen wasseraufbereiter reingetahn,der erste fisch ist tot,mein grösster SKALAR ,ich werde mich jetzt erstmal weiter intensiv drum kümmern.und ich teste natürlich weiter das wasser,also morgen wieder 50%WW ? wie ist das mit dieser bakterrien machine? oder aufbereiter? das habe ich leider nicht so gabz verstanden.nagut meldet euch bitte.



M.F.G Martin H
Martin H ist offline  
Sponsor Mitteilung 19.03.2002   #10 (permalink)
Mister Ad
Verbraucherinformant
 
Registriert seit: 21.08.2005
Beiträge: 4682
Abgegebene Danke: 46
Erhielt 456 Danke für 893 Beiträge

 

Themen-Optionen

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
nitrat will einfach nicht runter... Schwertträger-Girl Archiv 2004 24 04.05.2004 17:08
toter Fisch, ich versteh nicht wieso Diddy Archiv 2004 0 19.04.2004 08:33
Versteh die Welt nicht mehr Lilu Archiv 2003 14 06.06.2003 23:21
Sandbeschaffung - gar nicht sooo einfach Dudi Archiv 2002 19 06.12.2002 11:42
Sie vermehren sich einfach nicht :-( Iris Archiv 2002 24 28.06.2002 19:47


Powered by vBulletin® Version 3.8.9 (Deutsch)
Copyright ©2000 - 2020, vBulletin Solutions, Inc.
Search Engine Optimisation provided by DragonByte SEO (Lite) - vBulletin Mods & Addons Copyright © 2020 DragonByte Technologies Ltd.
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:56 Uhr.